<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ca" xmlns:og="http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="GOOGLEBOT" content="index follow" />
	    <meta name="DC.Publisher" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="DC.Creator" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="copyright" content="Copyright (c) 1996 - 2017 || Televisi&oacute; d'Eivissa i Formentera es Una Marca Registrada. Tots els drets reservats." />
		<meta name="distribution" content="GLOBAL" />
		<meta name="language" content="ca" />
		<meta name="rating" content="General" />
		<meta name="category" content="Arts &amp; News &amp; Press" />
		<meta name='geo.position' content='38.921668;1.429031' />
		<meta name='geo.placename' content='Eivissa, Spain' />
		<meta name='geo.region' content='es-ES' />
		<meta name="classification" content="noticies,cultura,tendencies,esdeveniments" />
		<meta name="DC.creator.vCard.EMAIL.internet" content="info@teftv.com" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://teftv.com/favicon.ico" title="Favicon" />
<title>27/01 Aprovades les expropiacions de la carretera de Santa Eulària &#8211; Televisió d&#039;Eivissa i Formentera</title>
<link rel='dns-prefetch' href='//teftv.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; canal d&#039;informació" href="https://teftv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; Canal dels comentaris" href="https://teftv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teftv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://teftv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://teftv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dps-columns-css'  href='https://teftv.com/wp-content/plugins/dps-columns-extension-master/dps-columns.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://teftv.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://teftv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#bbbbbb}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://teftv.com/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://teftv.com/wp-content/themes/adams2/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://teftv.com/wp-content/themes/adams2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://teftv.com/wp-content/themes/adams2/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://teftv.com/wp-content/themes/adams2/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://teftv.com/wp-includes/css/dashicons.min.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://teftv.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://teftv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/header-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<meta name="twitter:card" content="player">
<meta name="twitter:site" content="@TEFTV">
<meta name="twitter:title" content="27/01 Aprovades les expropiacions de la carretera de Santa Eulària">
<meta name="twitter:description" content="El Consell d’Eivissa ha aprovat definitivament els expedients d’expropiació de les obres de la carretera de Santa Eulària que afectaran a 61 finques. Els veïns afectats han presentat un total d">
<meta name="twitter:image" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell_thumb6.jpg">
<meta name="twitter:player" content="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/170127-ple-consell/?kgvid_video_embed%5Benable%5D=true">
<meta name="twitter:player:width" content="720">
<meta name="twitter:player:height" content="405">
<meta name="twitter:player:stream" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&quot;avc1.42E01E1, mp4a.40.2&quot;">
<link rel='https://api.w.org/' href='https://teftv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teftv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teftv.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/" />
<link rel='shortlink' href='https://teftv.com/?p=20797' />
<link rel="alternate" type="application/json+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F01%2F27%2F2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F01%2F27%2F2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<meta property="fb:app_id" content="559904057536440" /><link rel="amphtml" href="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="27/01 Aprovades les expropiacions de la carretera de Santa Eulària" />
<meta property="og:url" content="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/" />
<meta property="og:description" content="El Consell d’Eivissa ha aprovat definitivament els expedients d’expropiació de les obres de la carretera de Santa Eulària que afectaran a 61 finques. Els veïns afectats han presentat un total de 25…" />
<meta property="article:published_time" content="2017-01-27T19:10:16+00:00" />
<meta property="article:modified_time" content="2017-01-27T19:10:16+00:00" />
<meta property="og:site_name" content="Televisió d&#039;Eivissa i Formentera" />
<meta property="og:image" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell_thumb6.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="ca_ES" />
<link rel="icon" type="image/png" sizes="16x16" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-192x192.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<meta name="msapplication-TileImage" content="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<meta name="msapplication-config" content="https://teftv.com/browserconfig.xml">
<link rel="shortcut icon" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.ico">

<!-- BEGIN GADWP v4.9.5 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mp4|pdf|doc*|ppt*|xls*)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'https://teftv.com'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80285365-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://teftv.com/?custom-css=a7390fdae6" />
		
</head>

<body class="post-template-default single single-post postid-20797 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId= ";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">La TEF en directe<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-top" class="dl-menu menu-block clearfix"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></div></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><div class="menu-item-inner "><a href="http://teftv.com"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme "><div class="menu-item-inner has-children"><a href="https://teftv.com/tef-noticies-informatius/" aria-haspopup="true">TEF Notícies</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><div class="menu-item-inner "><a href="https://teftv.com/category/noticies/">Notícies</a></div></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></div></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/sa-cadira/">Sa Cadira</a></div></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/lentrevista/">L&#8217;Entrevista</a></div></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></div></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></div></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></div></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></div></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true">Municipis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></div></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><div class="menu-item-inner "><a href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></div></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></div></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></div></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></div></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="id-widget-social-icons-8" class="tm-widget clearfix w-social-icons"><div class="widget-content clearfix padding20">        
        <ul class="social-networks clearfix ">

        <li><a href="https://www.facebook.com/TEFTV/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="https://twitter.com/teftv" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li>        
        </ul>

</div></div><div id="text-4" class="tm-widget clearfix widget_text"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Contacte</h3></div><div class="widget-content clearfix">			<div class="textwidget">Grupo Prensa Pitiusa
Telf: +34971190543
email: info@teftv.com
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa
07800 - Eivissa - Illes Balears
SPAIN</div>
		</div></div><div id="id-widget-googlemap-4" class="tm-widget clearfix w-map"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Google Map</h3></div><div class="widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside><aside class="col-md-8 tm-23c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><a class="item-text-only"  href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><a class="item-text-only"  href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>27/01/2017, 20:26</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://teftv.com/" title="Televisió d&#039;Eivissa i Formentera" rel="home">
                    <h1 class="hidden" itemprop="name">Televisió d&#039;Eivissa i Formentera</h1>
            <h2 class="hidden">Teftv.com, l’actualitat d’Eivissa i Formentera. Tot el que vols saber de la teva illa</h2>

                        <img itemprop="logo" class="site-logo" src="https://teftv.com/wp-content/uploads/2016/02/TEF_1240x100.jpg" alt="Televisió d&#039;Eivissa i Formentera" width="1240" height="100" />
                </a>

    </div>
                                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><a class="item-icon-only"  href="http://teftv.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme dropdown"><a class="item-text-only"  title="TEF Notícies – Informatius" href="https://teftv.com/tef-noticies-informatius/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">TEF Notícies <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a class="item-text-only"  href="https://teftv.com/category/noticies/">Notícies</a></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><a class="item-text-only"  title="DXTEF – El programa deportivo de Ibiza y Formentera" href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/sa-cadira/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Sa Cadira <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-413" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-413 post-5998">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2015/10/15/1510-sa-cadira-carmen-tur-moviment-pro-radioterapia/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2015/10/Carmen-Tur-343x220.jpg" class="post-img" alt="15/10 Sa Cadira: Carmen Tur, Moviment Pro Radioteràpia" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2015/10/Carmen-Tur-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2015/10/15/1510-sa-cadira-carmen-tur-moviment-pro-radioterapia/" class="" title="">15/10 Sa Cadira: Carmen Tur, Moviment Pro Radioteràpia</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>15/10/2015</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>601</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-11938">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/05/13/1305-sa-cadira-maria-ferrer-besora-presidenta-associacio-vesins-de-corona/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/05/maria-ferrer-besora-343x220.jpg" class="post-img" alt="13/05 Sa Cadira: Maria Ferrer 'Besora', Presidenta Associació Vesins de Corona" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/05/maria-ferrer-besora-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/05/13/1305-sa-cadira-maria-ferrer-besora-presidenta-associacio-vesins-de-corona/" class="" title="">13/05 Sa Cadira: Maria Ferrer &#8216;Besora&#8217;, Presidenta Associació Vesins de Corona</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>13/05/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>450</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-11280">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/04/15/1504-sa-cadira-mariano-riera-empresari-i-vicepresident-ata/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/04/mariano-riera-343x220.jpg" class="post-img" alt="15/04 Sa Cadira: Mariano Riera, empresari i vicepresident ATA" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/04/mariano-riera-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/04/15/1504-sa-cadira-mariano-riera-empresari-i-vicepresident-ata/" class="" title="">15/04 Sa Cadira: Mariano Riera, empresari i vicepresident ATA</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>15/04/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>1,277</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-9968">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/02/25/2502-sa-cadira-isidor-mari-linguista-i-cantautor/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/02/755cf41c61e3f0c55aed4fe3e4942177_thumb526-343x220.jpg" class="post-img" alt="25/02 Sa Cadira: Isidor Marí, Lingüista i Cantautor" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/02/755cf41c61e3f0c55aed4fe3e4942177_thumb526-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/02/25/2502-sa-cadira-isidor-mari-linguista-i-cantautor/" class="" title="">25/02 Sa Cadira: Isidor Marí, Lingüista i Cantautor</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>25/02/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>757</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/lentrevista/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">L&#8217;Entrevista <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-411" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-411 post-20660">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/24/2401-lentrevista-maria-bufi-directora-eiviluxury/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170124-entrevista-maria-bufi-eiviluxury_thumb151-343x240.jpg" class="post-img" alt="24/01 L'Entrevista: Maria Bufí - Directora Eiviluxury" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170124-entrevista-maria-bufi-eiviluxury_thumb151-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/24/2401-lentrevista-maria-bufi-directora-eiviluxury/" class="" title="">24/01 L&#8217;Entrevista: Maria Bufí &#8211; Directora Eiviluxury</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>24/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>51</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-20398">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/17/1701-lentrevista-juan-manuel-costa-president-cambra-comerc-pitiuses/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170117-entrevista-juan-manuel-costa-president-cambra-comerc-pitiuses_thumb23951-343x240.jpg" class="post-img" alt="17/01 L'Entrevista: Juan Manuel Costa - President Cambra Comerç Pitiuses" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170117-entrevista-juan-manuel-costa-president-cambra-comerc-pitiuses_thumb23951-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/17/1701-lentrevista-juan-manuel-costa-president-cambra-comerc-pitiuses/" class="" title="">17/01 L&#8217;Entrevista: Juan Manuel Costa &#8211; President Cambra Comerç Pitiuses</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>17/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>129</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-20171">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/11/1001-lentrevista-sabina-corral-atleta/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170110-entrevista-sabina-corral-atleta_thumb54977-343x240.jpg" class="post-img" alt="10/01 L’Entrevista: Sabina Corral - atleta" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170110-entrevista-sabina-corral-atleta_thumb54977-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/11/1001-lentrevista-sabina-corral-atleta/" class="" title="">10/01 L’Entrevista: Sabina Corral &#8211; atleta</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>11/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>258</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-19658">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/12/20/2012-lentrevista-angela-cervantes-cantant/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/12/161220-entrevista-angela-cervantes-cantant_thumb86792-343x220.jpg" class="post-img" alt="20/12 L'Entrevista:  Angela Cervantes - Cantant" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/12/161220-entrevista-angela-cervantes-cantant_thumb86792-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/12/20/2012-lentrevista-angela-cervantes-cantant/" class="" title="">20/12 L&#8217;Entrevista:  Angela Cervantes &#8211; Cantant</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>20/12/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>122</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><a class="item-text-only"  href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><a class="item-text-only"  title="Nasió Pitiüsa" href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><a class="item-text-only"  title="Sardinas Negras" href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><a class="item-text-only"  title="Trot: Cabriols i Guarniments" href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme dropdown"><a class="item-text-only"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a class="item-text-only"  href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><a class="item-text-only"  title="Santa Eulària des Riu + a Prop" href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a class="item-text-only"  href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a class="item-text-only"  href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a class="item-text-only"  href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><a class="item-icon-text"  href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    
        <section class="breaking-news-widget">
            <div class="title-container brknews-inner clearfix">

                                <div class="title-inner">
                    <h3 class="title">Notícies d&#039;última hora</h3>
                </div>
                                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/">27/01 Aprovades les expropiacions de la carretera de Santa Eulària</a></li>
                                                            <li><a href="https://teftv.com/2017/01/27/2701-veins-de-cas-mut-i-platja-den-bossa-estan-indignats-perque-segueixen-rebent-aigua-salada/">27/01 Veïns de Cas Mut i Platja d’en Bossa estan indignats perquè segueixen rebent aigua salada</a></li>
                                                            <li><a href="https://teftv.com/2017/01/27/2701-arribaran-menys-turistes-de-limserso-dels-esperats/">27/01 Arribaran menys turistes de l&#8217;Imserso dels esperats</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 21;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

	
                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-20797 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell_thumb6-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://teftv.com/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://teftv.com/category/noticies/">Notícies</a><i class="fa fa-caret-right fa-fw"></i></li><li>27/01 Aprovades les expropiacions de la carretera de Santa Eulària</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">27/01 Aprovades les expropiacions de la carretera de Santa Eulària</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 27/01/2017 at 20:10" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            27/01/2017, 20:10                            
                            <meta content="27/01/2017, 20:10" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 19 times"><i class="glyphicon glyphicon-eye-open"></i>19</li>
                                                
                                                    <li></li>
                                                
                                                                                    <li><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-20797" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a></li>
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p>El Consell d’Eivissa ha aprovat definitivament els expedients d’expropiació de les obres de la carretera de Santa Eulària que afectaran a 61 finques. Els veïns afectats han presentat un total de 25 al•legacions, la majoria de les quals es tindran presents en tractar-se de correcció de metres i partions. Des del Partit Popular critiquen que encara no es sàpiga quan començaran aquestes obres.</p>
<div id="kgvid_kgvid_1_wrapper" class="kgvid_wrapper kgvid_wrapper_auto_left kgvid_wrapper_auto_right">
			<div id="video_kgvid_1_div" class="fitvidsignore kgvid_videodiv" data-id="kgvid_1" data-kgvid_video_vars="{&quot;id&quot;:&quot;kgvid_1&quot;,&quot;attachment_id&quot;:20798,&quot;player_type&quot;:&quot;Video.js&quot;,&quot;width&quot;:&quot;720&quot;,&quot;height&quot;:&quot;405&quot;,&quot;fullwidth&quot;:&quot;true&quot;,&quot;countable&quot;:true,&quot;count_views&quot;:&quot;quarters&quot;,&quot;start&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;pauseothervideos&quot;:&quot;true&quot;,&quot;set_volume&quot;:&quot;1&quot;,&quot;mute&quot;:&quot;false&quot;,&quot;meta&quot;:true,&quot;endofvideooverlay&quot;:&quot;https:\/\/teftv.com\/wp-content\/uploads\/2017\/01\/170127-ple-consell_thumb6.jpg&quot;,&quot;resize&quot;:&quot;true&quot;,&quot;auto_res&quot;:&quot;autom\u00e1tico&quot;,&quot;pixel_ratio&quot;:&quot;true&quot;,&quot;right_click&quot;:&quot;on&quot;,&quot;nativecontrolsfortouch&quot;:&quot;true&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;enable_resolutions_plugin&quot;:false}" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell_thumb6.jpg" /><meta itemprop="embedUrl" content="https://teftv.com/?attachment_id=20798&amp;kgvid_video_embed[enable]=true" /><meta itemprop="contentUrl" content="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell.mp4" /><meta itemprop="name" content="27/01 Aprovades les expropiacions de la carretera de Santa Eulària" /><meta itemprop="description" content="El Consell d’Eivissa ha aprovat definitivament els expedients d’expropiació de les obres de la carretera de Santa Eulària que afectaran a 61 finques. Els veïns afectats han presentat un total de 25 al•legacions, la majoria de les quals es tindran presents en tractar-se de correcció de metres i partions. Des del Partit Popular critiquen que&hellip;" /><meta itemprop="uploadDate" content="2017-01-27T18:38:18+00:00" />
				<video id="video_kgvid_1" controls preload="metadata" poster="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell_thumb6.jpg" width="720" height="405" class="fitvidsignore video-js kg-video-js-skin">
					<source src="https://teftv.com/wp-content/uploads/2017/01/170127-ple-consell.mp4?id=1" type="video/mp4" data-res="576p">
				</video>
			</div>
			<div style="display:none;" id="video_kgvid_1_meta" class="kgvid_video_meta kgvid_video_meta_hover kgvid_no_title_meta">
				<span class='kgvid_meta_icons'>				<span id='kgvid_kgvid_1_shareicon' class='dashicons dashicons-share' onclick='kgvid_share_icon_click("kgvid_1");'></span>
				<div id='click_trap_kgvid_1' class='kgvid_click_trap'></div><div id='video_kgvid_1_embed' class='kgvid_share_container kgvid_no_title_meta'><div class='kgvid_share_icons'><div class='kgvid_social_icons'><a title='Share on Twitter' href='https://twitter.com/share?text=false&url=https%3A%2F%2Fteftv.com%2F2017%2F01%2F27%2F2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia%2F&via=TEFTV' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='dashicons dashicons-twitter'></span></a>&nbsp;<a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fteftv.com%2F2017%2F01%2F27%2F2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia%2F' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='kgvid_facebook_icon_holder'><span class='dashicons dashicons-facebook'></span></span></a></div></div></div>
</span></div>
		</div>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-20797" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Comparteix</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20797" class="share-facebook sd-button share-icon" href="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20797" class="share-twitter sd-button share-icon" href="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/?share=twitter" target="_blank" title="Feu clic per compartir al Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=27%2F01%20Aprovades%20les%20expropiacions%20de%20la%20carretera%20de%20Santa%20Eul%C3%A0ria https%3A%2F%2Fteftv.com%2F2017%2F01%2F27%2F2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60238149-20797-588b9ed972f46' data-src='//widgets.wp.com/likes/#blog_id=60238149&amp;post_id=20797&amp;origin=teftv.com&amp;obj_id=60238149-20797-588b9ed972f46' data-name='like-post-frame-60238149-20797-588b9ed972f46'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>M&#039;agrada</span></span> <span class="loading">S&#039;està carregant...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>                    
                </div>
                

                <div class="clearfix"></div>

            
            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://teftv.com/2017/01/27/2701-veins-de-cas-mut-i-platja-den-bossa-estan-indignats-perque-segueixen-rebent-aigua-salada/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>27/01 Veïns de Cas Mut i Platja d’en Bossa estan indignats perquè segueixen rebent aigua salada</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="categories-5" class="widget widget_categories"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Categoríes</h4></div><div class="widget-content clearfix"><label class="screen-reader-text" for="cat">Categoríes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecciona la categoria</option>
	<option class="level-0" value="47">+ Q Mascotes!</option>
	<option class="level-0" value="48">Adlib 2016</option>
	<option class="level-0" value="60">Adopta&#8217;m</option>
	<option class="level-0" value="10">Bona Nit Pitiüses</option>
	<option class="level-0" value="43">DXTEF</option>
	<option class="level-0" value="6">Eivissa en Festes</option>
	<option class="level-0" value="33">El Reportatge</option>
	<option class="level-0" value="17">Especial</option>
	<option class="level-0" value="45">Festes</option>
	<option class="level-0" value="44">Formentera en Festes</option>
	<option class="level-0" value="7">Formentera Setmanal</option>
	<option class="level-0" value="3">L&#8217;Entrevista</option>
	<option class="level-0" value="15">Mira Sant Joan</option>
	<option class="level-0" value="11">Municipis</option>
	<option class="level-0" value="46">Nasió Pitiüsa</option>
	<option class="level-0" value="31">Notícies</option>
	<option class="level-0" value="5">Sa Cadira</option>
	<option class="level-0" value="13">Santa Eulària des Riu + a Prop</option>
	<option class="level-0" value="55">Sardinas Negras</option>
	<option class="level-0" value="18">Spots</option>
	<option class="level-0" value="4">TEF Notícies</option>
	<option class="level-0" value="59">Trot</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://teftv.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></aside><aside id="rev-slider-widget-4" class="widget widget_revslider"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Eivissa en Festes</h4></div><div class="widget-content clearfix"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A400" rel="stylesheet" property="stylesheet" type="text/css" media="all" />
<div id="rev_slider_14_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:15px;">
<!-- START REVOLUTION SLIDER 5.3.0.2 auto mode -->
	<div id="rev_slider_14_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.3.0.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-20493" data-transition="crossfade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-mediafilter="earlybird" data-title="15/01 Eivissa en Festes: Monòloeg Santi Rodríguez" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://teftv.com/wp-content/uploads/2017/01/170115-eivissa-en-festes-monoleg-santi-rodriguez_thumb5309.jpg"  alt="" title="170115-eivissa-en-festes-monoleg-santi-rodriguez miniatura"  width="1050" height="576" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<span class="tp-caption   tp-resizeme" 
			 id="slide-20493-layer-2" 
			 data-x="10" 
			 data-y="10" 
						data-width="['280']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","force":true,"to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(24, 136, 206, 1.00);br:0px 0px 0px 0px;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[5,5,5,5]"
			data-paddingright="[5,5,5,5]"
			data-paddingbottom="[5,5,5,5]"
			data-paddingleft="[5,5,5,5]"

			style="z-index: 5; min-width: 280px; max-width: 280px; white-space: nowrap; font-size: 16px; line-height: 18px; font-weight: 400; color: rgba(255, 255, 255, 1.00);font-family:Open Sans;background-color:rgba(81, 81, 81, 0.80);white-space:normal;"><a href="https://teftv.com/2017/01/19/1501-eivissa-en-festes-monoloeg-santi-rodriguez/">15/01 Eivissa en Festes: Monòloeg Santi Rodríguez</a> </span>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-20489" data-transition="crossfade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-mediafilter="earlybird" data-title="14/01 Eivissa en Festes: Concert Medina Azahara" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://teftv.com/wp-content/uploads/2017/01/170114-eivissa-en-festes-concert-medina-azahara_thumb13011.jpg"  alt="" title="170114 Eivissa en festes &#8211; Concert Medina Azahara miniatura"  width="1050" height="576" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<span class="tp-caption   tp-resizeme" 
			 id="slide-20489-layer-2" 
			 data-x="10" 
			 data-y="10" 
						data-width="['280']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","force":true,"to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(24, 136, 206, 1.00);br:0px 0px 0px 0px;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[5,5,5,5]"
			data-paddingright="[5,5,5,5]"
			data-paddingbottom="[5,5,5,5]"
			data-paddingleft="[5,5,5,5]"

			style="z-index: 5; min-width: 280px; max-width: 280px; white-space: nowrap; font-size: 16px; line-height: 18px; font-weight: 400; color: rgba(255, 255, 255, 1.00);font-family:Open Sans;background-color:rgba(81, 81, 81, 0.80);white-space:normal;"><a href="https://teftv.com/2017/01/19/1401-eivissa-en-festes-concert-medina-azahara/">14/01 Eivissa en Festes: Concert Medina Azahara</a> </span>
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background-color: rgba(51, 122, 183, 0.15);"></div>	</div>
<script>
					var htmlDivCss = '	#rev_slider_14_1_wrapper .tp-loader.spinner4 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div></aside><aside id="id-widget-modern-posts-8" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Santa Eulària des Riu + a Prop</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-8-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/2017/01/170125-santa-eularia-mes-a-prop257_thumb20-343x240.jpg" class="post-img" alt="25/01 Santa Eulària + a Prop" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170125-santa-eularia-mes-a-prop257_thumb20-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Municipis, Santa Eulària des Riu + a Prop                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">25/01 Santa Eulària + a Prop</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25/01/2017, 22:30</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>66</span>
                                                        </div>

                                                        <p class="text">
                                                                                                                    </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/01/25/2501-santa-eularia-a-prop/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-8-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-12" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Mira Sant joan</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-12-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/ngg_featured/MIRA_SANT_JOAN-343x220.jpg" class="post-img" alt="23/01 Mira Sant Joan" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/MIRA_SANT_JOAN-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Mira Sant Joan                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">23/01 Mira Sant Joan</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>23/01/2017, 21:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>50</span>
                                                        </div>

                                                        <p class="text">
                                                                                                                    </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/01/23/2301-mira-sant-joan/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-12-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Cabriols i Guarniments</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/2017/01/170116-trot-012_thumb3402-343x240.jpg" class="post-img" alt="16/01 Cabriols i Guarniments" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170116-trot-012_thumb3402-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Trot                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">16/01 Cabriols i Guarniments</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>16/01/2017, 20:20</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>104</span>
                                                        </div>

                                                        <p class="text">
                                                            Carrera celebrada el dia 15 de Gener a l’Hipòdrom de Sant Rafel                                                        </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/01/16/1601-cabriols-i-guarniments/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="search-2" class="widget widget_search"><div class="widget-content clearfix padding20"><form class="search clearfix" method="get" id="searchform" action="https://teftv.com/">
    <input class="col-md-12 search_text" id="appendedInputButton" placeholder="Type and hit Enter" type="text" name="s" required="required">  
</form>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-content clearfix padding20"><div id="awesome-weather-ibiza" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-520 awe-desc-pluja-suau" style=" color: #1e73be;  background-color: #ffffff; "><div class="awesome-weather-header">Ibiza</div><div class="awesome-weather-current-temp"><strong>12<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Pluja suau</div><div class="awe_humidty">humidity: 81%</div><div class="awe_wind">wind: 6m/s S</div><div class="awe_highlow">H 12 &bull; L 11</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Segueix-me a Twitter</h4></div><div class="widget-content clearfix"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="CA" data-widget-id="464426107014373376">Els meus tuits</a></div></aside><aside id="id-widget-social-fb-like-box-2" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>SEGUEIX-ME A  FACEBOOK</h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page"                  data-href="https://www.facebook.com/TEFTV/" 
                 data-adapt-container-width="true" data-width="340" data-height="432"
                 data-small-header="true" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Tuits<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">El Consell d’Eivissa ha aprovat definitivament els expedients d’expropiació de les obres de… <a href="https://t.co/lAU6k4rzfe" rel="nofollow">https://t.co/lAU6k4rzfe</a> <a href="https://t.co/EWHPpsoW8r" rel="nofollow">https://t.co/EWHPpsoW8r</a></span><span class="tweet_time" title="27/01/2017 19:10:28"> about 16 minutes ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Veïns de Cas Mut i Platja d’en Bossa estan indignats perquè segueixen rebent aigua salada <a href="https://t.co/P7caP9NNyG" rel="nofollow">https://t.co/P7caP9NNyG</a> <a href="https://t.co/Q1A6jj50kI" rel="nofollow">https://t.co/Q1A6jj50kI</a></span><span class="tweet_time" title="27/01/2017 18:59:26"> about 27 minutes ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">En la segona fase del programa, arribaran a Eivissa menys turistes de l’Imserso que altres… <a href="https://t.co/DfXeAH0V7C" rel="nofollow">https://t.co/DfXeAH0V7C</a> <a href="https://t.co/gCTTwKDAQP" rel="nofollow">https://t.co/gCTTwKDAQP</a></span><span class="tweet_time" title="27/01/2017 18:08:56"> about an hour ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Per aquest estiu, Santa Eulària revisarà les concessions de platges i les reduirà un 9%.… <a href="https://t.co/cVf18GBGi5" rel="nofollow">https://t.co/cVf18GBGi5</a> <a href="https://t.co/Wuby0R4qd0" rel="nofollow">https://t.co/Wuby0R4qd0</a></span><span class="tweet_time" title="27/01/2017 17:43:13"> about an hour ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Can Misses obrirà un expedient sancionador a la concessionària del nou hospital per… <a href="https://t.co/wwyi0jxVwd" rel="nofollow">https://t.co/wwyi0jxVwd</a> <a href="https://t.co/XYloKdUfzG" rel="nofollow">https://t.co/XYloKdUfzG</a></span><span class="tweet_time" title="27/01/2017 16:31:54"> about 3 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">26/01 Nasió Pitiüsa <a href="https://t.co/aInzc3ibPg" rel="nofollow">https://t.co/aInzc3ibPg</a> <a href="https://t.co/9lqZhaYmtv" rel="nofollow">https://t.co/9lqZhaYmtv</a></span><span class="tweet_time" title="27/01/2017 08:20:22"> about 11 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">26/01 TEF Notícies dijous <a href="https://t.co/949TbNC1hG" rel="nofollow">https://t.co/949TbNC1hG</a> <a href="https://t.co/fB4TxYbunH" rel="nofollow">https://t.co/fB4TxYbunH</a></span><span class="tweet_time" title="26/01/2017 21:10:17"> about 22 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Ple de Vila <a href="https://t.co/ZqQ46Ur9Vi" rel="nofollow">https://t.co/ZqQ46Ur9Vi</a> <a href="https://t.co/dHUBgRr9xF" rel="nofollow">https://t.co/dHUBgRr9xF</a></span><span class="tweet_time" title="26/01/2017 19:26:41"> about 24 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">6 setmanes per deixar de fumar <a href="https://t.co/hGp1C4tciS" rel="nofollow">https://t.co/hGp1C4tciS</a> <a href="https://t.co/yRvCRD7b1H" rel="nofollow">https://t.co/yRvCRD7b1H</a></span><span class="tweet_time" title="26/01/2017 19:23:01"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Presó provisional sense fiança pel jove de 24 anys acusat d’oferir drogues a menors per… <a href="https://t.co/QF8dfTXLvV" rel="nofollow">https://t.co/QF8dfTXLvV</a> <a href="https://t.co/5F2OwFEbzK" rel="nofollow">https://t.co/5F2OwFEbzK</a></span><span class="tweet_time" title="26/01/2017 19:12:33"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Can Misses ha hagut de tancar tots els seus quiròfans de l’àrea de cirurgia. El motiu ha… <a href="https://t.co/MVhYRUcANm" rel="nofollow">https://t.co/MVhYRUcANm</a> <a href="https://t.co/wggKt8hgZn" rel="nofollow">https://t.co/wggKt8hgZn</a></span><span class="tweet_time" title="26/01/2017 17:09:02"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">El col·legi de can Bonet de Sant Antoni, ha estat enguany l’encarregat d’obrir la setmana… <a href="https://t.co/OP8iFIElyB" rel="nofollow">https://t.co/OP8iFIElyB</a> <a href="https://t.co/9xjbVGbQbZ" rel="nofollow">https://t.co/9xjbVGbQbZ</a></span><span class="tweet_time" title="26/01/2017 16:52:48"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">ENTREVISTA: Pep Mayans, portaveu d'AgroEivissa.
@cmartinvega @sescriba 
<a href="https://t.co/OyYpIf0c54" rel="nofollow">https://t.co/OyYpIf0c54</a></span><span class="tweet_time" title="26/01/2017 11:22:30"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Agnès Planells torres ha celebrat avui el seu 100 aniversari. Aquesta veïna de Sant Rafel… <a href="https://t.co/rGjlP7tXiw" rel="nofollow">https://t.co/rGjlP7tXiw</a> <a href="https://t.co/ZGnPZCDgeU" rel="nofollow">https://t.co/ZGnPZCDgeU</a></span><span class="tweet_time" title="26/01/2017 10:29:15"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">La gent del camp reconeix que ni el Govern ni el Consell insular els han explicat què… <a href="https://t.co/y2qWF9MzdT" rel="nofollow">https://t.co/y2qWF9MzdT</a> <a href="https://t.co/vOOYJUR7aA" rel="nofollow">https://t.co/vOOYJUR7aA</a></span><span class="tweet_time" title="26/01/2017 10:26:41"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">La Guàrdia Civil ha detingut un jove de 24 anys de Sant Jordi acusat d’oferir drogues a… <a href="https://t.co/ONh9OonsX8" rel="nofollow">https://t.co/ONh9OonsX8</a> <a href="https://t.co/FlUyydVLbU" rel="nofollow">https://t.co/FlUyydVLbU</a></span><span class="tweet_time" title="26/01/2017 10:22:39"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">El PP presentarà dos mocions al ple del Consell <a href="https://t.co/tokVvPYy1X" rel="nofollow">https://t.co/tokVvPYy1X</a> <a href="https://t.co/hvcZgHfjr4" rel="nofollow">https://t.co/hvcZgHfjr4</a></span><span class="tweet_time" title="26/01/2017 09:14:39"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Pressa de possesió del nou Comissari d'Eivissa <a href="https://t.co/lI8P7YiVuG" rel="nofollow">https://t.co/lI8P7YiVuG</a> <a href="https://t.co/G7dzO0Tk5v" rel="nofollow">https://t.co/G7dzO0Tk5v</a></span><span class="tweet_time" title="26/01/2017 09:10:20"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">25/01 Bona Nit Pitiüses @aturmolina @gianibiza @SimonPlanells @cmartinvega @mjc_ibz <a href="https://t.co/OyYpIf0c54" rel="nofollow">https://t.co/OyYpIf0c54</a> <a href="https://t.co/TlhT81eaNh" rel="nofollow">https://t.co/TlhT81eaNh</a></span><span class="tweet_time" title="25/01/2017 22:56:12"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">25/01 Santa Eulària + a Prop <a href="https://t.co/gg3JrPUn2w" rel="nofollow">https://t.co/gg3JrPUn2w</a> <a href="https://t.co/QsKHJpQNVi" rel="nofollow">https://t.co/QsKHJpQNVi</a></span><span class="tweet_time" title="25/01/2017 21:30:57"> about a day ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/TEFTV" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TEFTV</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="id-widget-tags-5" class="f-widget w-tags"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Entrades a categories</h4></div><div class="f-widget-content clearfix"><div class="tags-cloud"><a href="https://teftv.com/category/noticies/" class="btn-theme">Notícies<span class="badge">1779</span></a><a href="https://teftv.com/category/tef-noticies/" class="btn-theme">TEF Notícies<span class="badge">346</span></a><a href="https://teftv.com/category/lentrevista/" class="btn-theme">L'Entrevista<span class="badge">105</span></a><a href="https://teftv.com/category/municipis/santa-eularia-des-riu-a-prop/" class="btn-theme">Santa Eulària des Riu + a Prop<span class="badge">71</span></a><a href="https://teftv.com/category/municipis/" class="btn-theme">Municipis<span class="badge">63</span></a><a href="https://teftv.com/category/festes/eivissa-en-festes/" class="btn-theme">Eivissa en Festes<span class="badge">55</span></a><a href="https://teftv.com/category/bona-nit-pitiuses/" class="btn-theme">Bona Nit Pitiüses<span class="badge">49</span></a><a href="https://teftv.com/category/dxtef/" class="btn-theme">DXTEF<span class="badge">37</span></a><a href="https://teftv.com/category/nasio-pitiusa/" class="btn-theme">Nasió Pitiüsa<span class="badge">31</span></a><a href="https://teftv.com/category/sa-cadira/" class="btn-theme">Sa Cadira<span class="badge">30</span></a><a href="https://teftv.com/category/municipis/mira-sant-joan/" class="btn-theme">Mira Sant Joan<span class="badge">24</span></a><a href="https://teftv.com/category/formentera-setmanal/" class="btn-theme">Formentera Setmanal<span class="badge">23</span></a><a href="https://teftv.com/category/especial/" class="btn-theme">Especial<span class="badge">23</span></a><a href="https://teftv.com/category/festes/" class="btn-theme">Festes<span class="badge">23</span></a><a href="https://teftv.com/category/el-reportatge/" class="btn-theme">El Reportatge<span class="badge">21</span></a><a href="https://teftv.com/category/sardinas-negras/" class="btn-theme">Sardinas Negras<span class="badge">20</span></a><a href="https://teftv.com/category/trot/" class="btn-theme">Trot<span class="badge">13</span></a><a href="https://teftv.com/category/q-mascotes/" class="btn-theme">+ Q Mascotes!<span class="badge">8</span></a><a href="https://teftv.com/category/adoptam/" class="btn-theme">Adopta'm<span class="badge">4</span></a><a href="https://teftv.com/category/adlib-2016/" class="btn-theme">Adlib 2016<span class="badge">2</span></a><a href="https://teftv.com/category/uncategorized/" class="btn-theme">Uncategorized<span class="badge">1</span></a><a href="https://teftv.com/category/spots/" class="btn-theme">Spots<span class="badge">1</span></a><a href="https://teftv.com/category/festes/formentera-en-festes/" class="btn-theme">Formentera en Festes<span class="badge">1</span></a></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="calendar-5" class="f-widget widget_calendar"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Calendari de publicacions</h4></div><div class="f-widget-content clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gener 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">dl.</th>
		<th scope="col" title="dimarts">dt.</th>
		<th scope="col" title="dimecres">dc.</th>
		<th scope="col" title="dijous">dj.</th>
		<th scope="col" title="divendres">dv.</th>
		<th scope="col" title="dissabte">ds.</th>
		<th scope="col" title="diumenge">dg.</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://teftv.com/2016/12/">&laquo; des.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://teftv.com/2017/01/01/" aria-label="Entrades publicades el 1 de January de 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/01/02/" aria-label="Entrades publicades el 2 de January de 2017">2</a></td><td><a href="https://teftv.com/2017/01/03/" aria-label="Entrades publicades el 3 de January de 2017">3</a></td><td><a href="https://teftv.com/2017/01/04/" aria-label="Entrades publicades el 4 de January de 2017">4</a></td><td><a href="https://teftv.com/2017/01/05/" aria-label="Entrades publicades el 5 de January de 2017">5</a></td><td>6</td><td>7</td><td><a href="https://teftv.com/2017/01/08/" aria-label="Entrades publicades el 8 de January de 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/01/09/" aria-label="Entrades publicades el 9 de January de 2017">9</a></td><td><a href="https://teftv.com/2017/01/10/" aria-label="Entrades publicades el 10 de January de 2017">10</a></td><td><a href="https://teftv.com/2017/01/11/" aria-label="Entrades publicades el 11 de January de 2017">11</a></td><td><a href="https://teftv.com/2017/01/12/" aria-label="Entrades publicades el 12 de January de 2017">12</a></td><td><a href="https://teftv.com/2017/01/13/" aria-label="Entrades publicades el 13 de January de 2017">13</a></td><td>14</td><td><a href="https://teftv.com/2017/01/15/" aria-label="Entrades publicades el 15 de January de 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/01/16/" aria-label="Entrades publicades el 16 de January de 2017">16</a></td><td><a href="https://teftv.com/2017/01/17/" aria-label="Entrades publicades el 17 de January de 2017">17</a></td><td><a href="https://teftv.com/2017/01/18/" aria-label="Entrades publicades el 18 de January de 2017">18</a></td><td><a href="https://teftv.com/2017/01/19/" aria-label="Entrades publicades el 19 de January de 2017">19</a></td><td><a href="https://teftv.com/2017/01/20/" aria-label="Entrades publicades el 20 de January de 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/01/23/" aria-label="Entrades publicades el 23 de January de 2017">23</a></td><td><a href="https://teftv.com/2017/01/24/" aria-label="Entrades publicades el 24 de January de 2017">24</a></td><td><a href="https://teftv.com/2017/01/25/" aria-label="Entrades publicades el 25 de January de 2017">25</a></td><td><a href="https://teftv.com/2017/01/26/" aria-label="Entrades publicades el 26 de January de 2017">26</a></td><td id="today"><a href="https://teftv.com/2017/01/27/" aria-label="Entrades publicades el 27 de January de 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="blog_subscription-3" class="f-widget jetpack_subscription_widget"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Subscriu al bloc per correu electrònic</h4></div><div class="f-widget-content clearfix">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest bloc i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adreça electrònica						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adreça electrònica" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://teftv.com/2017/01/27/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscriure&#039;s" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contacte</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Grupo Prensa Pitiusa<br />
Telf: +34971190543<br />
email: info@teftv.com<br />
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa<br />
07800 - Eivissa - Illes Balears<br />
SPAIN</p>
</div>
		</div></div><div id="id-widget-googlemap-3" class="f-widget w-map"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Google Map</h4></div><div class="f-widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
© Copyright Televisió d'Eivissa i Formentera - ® Todos los derechos reservados.                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"><a href=http://teftv.com/aviso-legal/>Aviso Legal</a></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"58e4c6b973","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video.js?ver=5.15.1'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-quality-selector.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kgvidL10n_frontend = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","ajax_nonce":"70d60888a0","playstart":"Play Start","completeview":"Complete View","next":"Next","previous":"Previous","quality":"Quality"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/kgvid_video_embed.js?ver=4.6.14'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/navigation.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/jquery.simplemodal.1.4.5.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/wp-embed.min.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<div style="display:none">
	</div>
<!--<div id="box-popup">
        <div id="popup-igr" onClick="window.open('http://www.ibizaglobalradio.com/app/','_blank');">
            <div id="applestore" onClick="window.open('https://itunes.apple.com/es/app/ibiza-global-radio-tv/id1017767120?mt=8','_blank');"></div>
            <div id="googleplay" onClick="window.open('https://play.google.com/store/apps/details?id=com.app.p2707HD&hl=en','_blank');"></div>
        </div>
	</div>
    <script type="text/javascript" src="/popup_igr/popupKore.js"></script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#box-popup').popupKore({ cookieName : 'homepage' });
			var hw = jQuery(window).height(),
				hp = jQuery("#popup-igr").height(),
				hf = (hw-hp)/2;
			jQuery("#box-popup").css('top',hf);
				
        });
   </script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56290309-1', 'teftv.com', {'name': 'teftvcom'});
  ga('teftvcom.send', 'pageview');
  ga('create', 'UA-56290309-2', 'teftv.com', {'name': 'AgregadoGrupoPrensaPitiusa'});
  ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');

</script>
<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/teftv.com\/2017\/01\/27\/2701-aprovades-les-expropiacions-de-la-carretera-de-santa-eularia\/":20797};
	</script>
		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_14_1');
					e.gridwidth = [300];
					e.gridheight = [250];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi14;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_14_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_14_1");
				}else{
					revapi14 = tpj("#rev_slider_14_1").show().revolution({
						sliderType:"carousel",
jsFileLocation:"//teftv.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:5000,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 50,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
						},
						carousel: {
							horizontal_align: "center",
							vertical_align: "center",
							fadeout: "on",
							vary_fade: "off",
							maxVisibleItems: 3,
							infinity: "off",
							space: 0,
							stretch: "off"
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:300,
						gridheight:250,
						lazyType:"none",
						parallax: {
							type:"mouse",
							origo:"slidercenter",
							speed:2000,
							levels:[2,3,4,5,6,7,12,16,10,50,47,48,49,50,51,55],
							type:"mouse",
						},
						shadow:0,
						spinner:"spinner4",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						hideThumbsOnMobile:"on",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
				<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ca' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript">if(typeof videojs !== "undefined") { videojs.options.flash.swf = "https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.swf?5.1.0"; }</script>
<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'60238149',post:'20797',tz:'1',srv:'teftv.com'} ]);
	_stq.push([ 'clickTrackerInit', '60238149', '20797' ]);
</script>

</body>
</html>