<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ca" xmlns:og="http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="GOOGLEBOT" content="index follow" />
	    <meta name="DC.Publisher" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta property="og:article:author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="DC.Creator" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="copyright" content="Copyright (c) 1996 - 2017 || Televisi&oacute; d'Eivissa i Formentera es Una Marca Registrada. Tots els drets reservats." />
		<meta name="distribution" content="GLOBAL" />
		<meta name="language" content="ca" />
		<meta name="rating" content="General" />
		<meta name="category" content="Arts &amp; News &amp; Press" />
		<meta name='geo.position' content='38.921668;1.429031' />
		<meta name='geo.placename' content='Eivissa, Spain' />
		<meta name='geo.region' content='es-ES' />
		<meta name="classification" content="noticies,cultura,tendencies,esdeveniments" />
		<meta name="DC.creator.vCard.EMAIL.internet" content="info@teftv.com" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://teftv.com/favicon.ico" title="Favicon" />
<title>07/07 Eivissa i Formentera de moda entre els turistes de l&#039;IMSERSO | Televisió d&#039;Eivissa i Formentera</title>
<meta itemprop="image" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//teftv.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; canal d&#039;informació" href="https://teftv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; Canal dels comentaris" href="https://teftv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teftv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://teftv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://teftv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dps-columns-css'  href='https://teftv.com/wp-content/plugins/dps-columns-extension-master/dps-columns.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://teftv.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://teftv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#bbbbbb}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://teftv.com/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://teftv.com/wp-content/themes/adams2/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://teftv.com/wp-content/themes/adams2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://teftv.com/wp-content/themes/adams2/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://teftv.com/wp-content/themes/adams2/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://teftv.com/wp-includes/css/dashicons.min.css?ver=5eeb9d59fc325d9675ce2eb00c36fb07' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://teftv.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://teftv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/header-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<meta property="og:url" content="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/" />
<meta property="og:title" content="07/07 Eivissa i Formentera de moda entre els turistes de l&#8217;IMSERSO" />
<meta property="og:description" content="I uns turistes que ja gaudeixen del nostre patrimoni, són els de l’IMSERSO. Ja n’hi ha 500 per l’illa i alguns s’ha apropat avui fins a dalt vila, aprofitant el bon temps que ha fet avui. Per a molts d’ells no és la primera vegada. Segons una enquesta de Mundiplan, l’empresa que organitza els viatges&hellip;" />
<meta property="og:video" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso.mp4" />
<meta property="og:video:secure_url" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="720" />
<meta property="og:video:height" content="405" />
<meta property="og:image" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="player">
<meta name="twitter:site" content="@TEFTV">
<meta name="twitter:title" content="07/07 Eivissa i Formentera de moda entre els turistes de l&#039;IMSERSO">
<meta name="twitter:description" content="I uns turistes que ja gaudeixen del nostre patrimoni, són els de l’IMSERSO. Ja n’hi ha 500 per l’illa i alguns s’ha apropat avui fins a dalt vila, aprofitant el bon temps que ha fet avui. Per">
<meta name="twitter:image" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45.jpg">
<meta name="twitter:player" content="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/170207-imserso/?kgvid_video_embed%5Benable%5D=true">
<meta name="twitter:player:width" content="720">
<meta name="twitter:player:height" content="405">
<meta name="twitter:player:stream" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&quot;avc1.42E01E1, mp4a.40.2&quot;">
<link rel='https://api.w.org/' href='https://teftv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teftv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teftv.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://teftv.com/?p=21101' />
<link rel="alternate" type="application/json+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F02%2F07%2F0707-eivissa-formentera-moda-turistes-limserso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F02%2F07%2F0707-eivissa-formentera-moda-turistes-limserso%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<meta property="fb:app_id" content="559904057536440" /><link rel="amphtml" href="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" type="image/png" sizes="16x16" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-192x192.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<meta name="msapplication-TileImage" content="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<meta name="msapplication-config" content="https://teftv.com/browserconfig.xml">
<link rel="shortcut icon" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.ico">

<!-- BEGIN GADWP v4.9.6 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mp4|pdf|doc*|ppt*|xls*)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'https://teftv.com'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80285365-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://teftv.com/?custom-css=a7390fdae6" />
		
</head>

<body class="post-template-default single single-post postid-21101 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId= ";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">La TEF en directe<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-top" class="dl-menu menu-block clearfix"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></div></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><div class="menu-item-inner "><a href="http://teftv.com"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme "><div class="menu-item-inner has-children"><a href="https://teftv.com/tef-noticies-informatius/" aria-haspopup="true">TEF Notícies</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><div class="menu-item-inner "><a href="https://teftv.com/category/noticies/">Notícies</a></div></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></div></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/sa-cadira/">Sa Cadira</a></div></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/lentrevista/">L&#8217;Entrevista</a></div></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></div></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></div></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></div></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></div></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true">Municipis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></div></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><div class="menu-item-inner "><a href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></div></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></div></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></div></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></div></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="id-widget-social-icons-8" class="tm-widget clearfix w-social-icons"><div class="widget-content clearfix padding20">        
        <ul class="social-networks clearfix ">

        <li><a href="https://www.facebook.com/TEFTV/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="https://twitter.com/teftv" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li>        
        </ul>

</div></div><div id="text-4" class="tm-widget clearfix widget_text"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Contacte</h3></div><div class="widget-content clearfix">			<div class="textwidget">Grupo Prensa Pitiusa
Telf: +34971190543
email: info@teftv.com
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa
07800 - Eivissa - Illes Balears
SPAIN</div>
		</div></div><div id="id-widget-googlemap-4" class="tm-widget clearfix w-map"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Google Map</h3></div><div class="widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside><aside class="col-md-8 tm-23c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><a class="item-text-only"  href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><a class="item-text-only"  href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>07/02/2017, 20:57</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://teftv.com/" title="Televisió d&#039;Eivissa i Formentera" rel="home">
                    <h1 class="hidden" itemprop="name">Televisió d&#039;Eivissa i Formentera</h1>
            <h2 class="hidden">Teftv.com, l’actualitat d’Eivissa i Formentera. Tot el que vols saber de la teva illa</h2>

                        <img itemprop="logo" class="site-logo" src="https://teftv.com/wp-content/uploads/2016/02/TEF_1240x100.jpg" alt="Televisió d&#039;Eivissa i Formentera" width="1240" height="100" />
                </a>

    </div>
                                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><a class="item-icon-only"  href="http://teftv.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme dropdown"><a class="item-text-only"  title="TEF Notícies – Informatius" href="https://teftv.com/tef-noticies-informatius/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">TEF Notícies <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a class="item-text-only"  href="https://teftv.com/category/noticies/">Notícies</a></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><a class="item-text-only"  title="DXTEF – El programa deportivo de Ibiza y Formentera" href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/sa-cadira/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Sa Cadira <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-413" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-413 post-20985">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/02/03/0302-sa-cadira-des-majors-toni-costa-de-ca-na-santa/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/02/170203-sa-cadira-des-majors-toni-costa_thumb48264-343x240.jpg" class="post-img" alt="03/02 Sa Cadira des Majors: Toni Costa de Ca Na Santa" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/02/170203-sa-cadira-des-majors-toni-costa_thumb48264-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/02/03/0302-sa-cadira-des-majors-toni-costa-de-ca-na-santa/" class="" title="">03/02 Sa Cadira des Majors: Toni Costa de Ca Na Santa</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>03/02/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>129</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-12301">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/05/27/2705-sa-cadira-toni-costa-candidat-del-psoe-al-senat/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/05/SaCadira-343x220.jpg" class="post-img" alt="27/05 Sa Cadira: Toni Costa, Candidat del PSOE al Senat" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/05/SaCadira-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/05/27/2705-sa-cadira-toni-costa-candidat-del-psoe-al-senat/" class="" title="">27/05 Sa Cadira: Toni Costa, Candidat del PSOE al Senat</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>27/05/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>554</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-12114">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/05/20/2005-sa-cadira-joan-bufi-vicepresident-caeb/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/05/joan-bofi-343x220.jpg" class="post-img" alt="20/05 Sa Cadira: Joan Bufí, vicepresident CAEB" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/05/joan-bofi-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/05/20/2005-sa-cadira-joan-bufi-vicepresident-caeb/" class="" title="">20/05 Sa Cadira: Joan Bufí, vicepresident CAEB</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>20/05/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>418</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-11938">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2016/05/13/1305-sa-cadira-maria-ferrer-besora-presidenta-associacio-vesins-de-corona/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2016/05/maria-ferrer-besora-343x220.jpg" class="post-img" alt="13/05 Sa Cadira: Maria Ferrer 'Besora', Presidenta Associació Vesins de Corona" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/05/maria-ferrer-besora-343x220.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2016/05/13/1305-sa-cadira-maria-ferrer-besora-presidenta-associacio-vesins-de-corona/" class="" title="">13/05 Sa Cadira: Maria Ferrer &#8216;Besora&#8217;, Presidenta Associació Vesins de Corona</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>13/05/2016</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>462</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/lentrevista/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">L&#8217;Entrevista <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-411" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-411 post-20894">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/31/3101-lentrevista-joan-mayans-exprofessor/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170131-entrevista-joan-mayans-exprofessor_thumb56033-343x240.jpg" class="post-img" alt="31/01 L’Entrevista: Joan Mayans - Exprofessor" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170131-entrevista-joan-mayans-exprofessor_thumb56033-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/31/3101-lentrevista-joan-mayans-exprofessor/" class="" title="">31/01 L’Entrevista: Joan Mayans &#8211; Exprofessor</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>31/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>108</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-20660">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/24/2401-lentrevista-maria-bufi-directora-eiviluxury/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170124-entrevista-maria-bufi-eiviluxury_thumb151-343x240.jpg" class="post-img" alt="24/01 L'Entrevista: Maria Bufí - Directora Eiviluxury" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170124-entrevista-maria-bufi-eiviluxury_thumb151-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/24/2401-lentrevista-maria-bufi-directora-eiviluxury/" class="" title="">24/01 L&#8217;Entrevista: Maria Bufí &#8211; Directora Eiviluxury</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>24/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>66</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-20398">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/17/1701-lentrevista-juan-manuel-costa-president-cambra-comerc-pitiuses/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170117-entrevista-juan-manuel-costa-president-cambra-comerc-pitiuses_thumb23951-343x240.jpg" class="post-img" alt="17/01 L'Entrevista: Juan Manuel Costa - President Cambra Comerç Pitiuses" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170117-entrevista-juan-manuel-costa-president-cambra-comerc-pitiuses_thumb23951-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/17/1701-lentrevista-juan-manuel-costa-president-cambra-comerc-pitiuses/" class="" title="">17/01 L&#8217;Entrevista: Juan Manuel Costa &#8211; President Cambra Comerç Pitiuses</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>17/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>138</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-20171">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/01/11/1001-lentrevista-sabina-corral-atleta/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/01/170110-entrevista-sabina-corral-atleta_thumb54977-343x240.jpg" class="post-img" alt="10/01 L’Entrevista: Sabina Corral - atleta" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170110-entrevista-sabina-corral-atleta_thumb54977-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/01/11/1001-lentrevista-sabina-corral-atleta/" class="" title="">10/01 L’Entrevista: Sabina Corral &#8211; atleta</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>11/01/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>272</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><a class="item-text-only"  href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><a class="item-text-only"  title="Nasió Pitiüsa" href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><a class="item-text-only"  title="Sardinas Negras" href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><a class="item-text-only"  title="Trot: Cabriols i Guarniments" href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme dropdown"><a class="item-text-only"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a class="item-text-only"  href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><a class="item-text-only"  title="Santa Eulària des Riu + a Prop" href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a class="item-text-only"  href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a class="item-text-only"  href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a class="item-text-only"  href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><a class="item-icon-text"  href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    
        <section class="breaking-news-widget">
            <div class="title-container brknews-inner clearfix">

                                <div class="title-inner">
                    <h3 class="title">Notícies d&#039;última hora</h3>
                </div>
                                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="https://teftv.com/2017/02/07/0702-investiguen-causes-lincendi-dun-bar-santa-eularia/">07/02 Investiguen les causes de l&#8217;incendi d&#8217;un bar a Santa Eulària</a></li>
                                                            <li><a href="https://teftv.com/2017/02/07/deu-anys-volant-pitiusa-pitiusa/">Deu anys volant de pitiüsa en pitiüsa.</a></li>
                                                            <li><a href="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/">07/07 Eivissa i Formentera de moda entre els turistes de l&#8217;IMSERSO</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 21;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

	
                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-21101 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://teftv.com/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://teftv.com/category/noticies/">Notícies</a><i class="fa fa-caret-right fa-fw"></i></li><li>07/07 Eivissa i Formentera de moda entre els turistes de l&#8217;IMSERSO</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">07/07 Eivissa i Formentera de moda entre els turistes de l&#8217;IMSERSO</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 07/02/2017 at 19:46" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            07/02/2017, 19:46                            
                            <meta content="07/02/2017, 19:46" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 30 times"><i class="glyphicon glyphicon-eye-open"></i>30</li>
                                                
                                                    <li></li>
                                                
                                                                                    <li><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-21101" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a></li>
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p>I uns turistes que ja gaudeixen del nostre patrimoni, són els de l’IMSERSO. Ja n’hi ha 500 per l’illa i alguns s’ha apropat avui fins a dalt vila, aprofitant el bon temps que ha fet avui. Per a molts d’ells no és la primera vegada. Segons una enquesta de Mundiplan, l’empresa que organitza els viatges a Eivissa, hi ha un alt índex de satisfacció amb les Pitiüses, més d’un 4 sobre 5, i molts de viatgers, repeteixen.</p>
<div id="kgvid_kgvid_1_wrapper" class="kgvid_wrapper kgvid_wrapper_auto_left kgvid_wrapper_auto_right">
			<div id="video_kgvid_1_div" class="fitvidsignore kgvid_videodiv" data-id="kgvid_1" data-kgvid_video_vars="{&quot;id&quot;:&quot;kgvid_1&quot;,&quot;attachment_id&quot;:21102,&quot;player_type&quot;:&quot;Video.js&quot;,&quot;width&quot;:&quot;720&quot;,&quot;height&quot;:&quot;405&quot;,&quot;fullwidth&quot;:&quot;true&quot;,&quot;countable&quot;:true,&quot;count_views&quot;:&quot;quarters&quot;,&quot;start&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;pauseothervideos&quot;:&quot;true&quot;,&quot;set_volume&quot;:&quot;1&quot;,&quot;mute&quot;:&quot;false&quot;,&quot;meta&quot;:true,&quot;endofvideooverlay&quot;:&quot;https:\/\/teftv.com\/wp-content\/uploads\/2017\/02\/170207-imserso_thumb45.jpg&quot;,&quot;resize&quot;:&quot;true&quot;,&quot;auto_res&quot;:&quot;autom\u00e1tico&quot;,&quot;pixel_ratio&quot;:&quot;true&quot;,&quot;right_click&quot;:&quot;on&quot;,&quot;nativecontrolsfortouch&quot;:&quot;true&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;enable_resolutions_plugin&quot;:false}" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45.jpg" /><meta itemprop="embedUrl" content="https://teftv.com/?attachment_id=21102&amp;kgvid_video_embed[enable]=true" /><meta itemprop="contentUrl" content="https://teftv.com/wp-content/uploads/2017/02/170207-imserso.mp4" /><meta itemprop="name" content="07/07 Eivissa i Formentera de moda entre els turistes de l&#039;IMSERSO" /><meta itemprop="description" content="I uns turistes que ja gaudeixen del nostre patrimoni, són els de l’IMSERSO. Ja n’hi ha 500 per l’illa i alguns s’ha apropat avui fins a dalt vila, aprofitant el bon temps que ha fet avui. Per a molts d’ells no és la primera vegada. Segons una enquesta de Mundiplan, l’empresa que organitza els viatges&hellip;" /><meta itemprop="uploadDate" content="2017-02-07T19:45:34+00:00" />
				<video id="video_kgvid_1" controls preload="metadata" poster="https://teftv.com/wp-content/uploads/2017/02/170207-imserso_thumb45.jpg" width="720" height="405" class="fitvidsignore video-js kg-video-js-skin">
					<source src="https://teftv.com/wp-content/uploads/2017/02/170207-imserso.mp4?id=1" type="video/mp4" data-res="576p">
				</video>
			</div>
			<div style="display:none;" id="video_kgvid_1_meta" class="kgvid_video_meta kgvid_video_meta_hover kgvid_no_title_meta">
				<span class='kgvid_meta_icons'>				<span id='kgvid_kgvid_1_shareicon' class='dashicons dashicons-share' onclick='kgvid_share_icon_click("kgvid_1");'></span>
				<div id='click_trap_kgvid_1' class='kgvid_click_trap'></div><div id='video_kgvid_1_embed' class='kgvid_share_container kgvid_no_title_meta'><div class='kgvid_share_icons'><span class='kgvid_embedcode_container'><span class='dashicons dashicons-editor-code'></span>
					<span>Embed: </span><span><input class='kgvid_embedcode' type='text' value='&lt;iframe allowfullscreen src=&#039;https://teftv.com/?attachment_id=21102&amp;kgvid_video_embed[enable]=true&#039; frameborder=&#039;0&#039; scrolling=&#039;no&#039; width=&#039;720&#039; height=&#039;405&#039;&gt;&lt;/iframe&gt;' onClick='this.select();'></span> <span class='kgvid_start_time'><input type='checkbox' class='kgvid_start_at_enable' onclick='kgvid_set_start_at("kgvid_1")'> Start at: <input type='text' class='kgvid_start_at' onkeyup='kgvid_change_start_at("kgvid_1")'></span></span><div class='kgvid_social_icons'><a title='Share on Twitter' href='https://twitter.com/share?text=false&url=https%3A%2F%2Fteftv.com%2F2017%2F02%2F07%2F0707-eivissa-formentera-moda-turistes-limserso%2F&via=TEFTV' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='dashicons dashicons-twitter'></span></a>&nbsp;<a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fteftv.com%2F2017%2F02%2F07%2F0707-eivissa-formentera-moda-turistes-limserso%2F' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='kgvid_facebook_icon_holder'><span class='dashicons dashicons-facebook'></span></span></a></div></div></div>
</span></div>
		</div>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-21101" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Comparteix</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21101" class="share-facebook sd-button share-icon" href="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21101" class="share-twitter sd-button share-icon" href="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/?share=twitter" target="_blank" title="Feu clic per compartir al Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=07%2F07%20Eivissa%20i%20Formentera%20de%20moda%20entre%20els%20turistes%20de%20l%27IMSERSO https%3A%2F%2Fteftv.com%2F2017%2F02%2F07%2F0707-eivissa-formentera-moda-turistes-limserso%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60238149-21101-589a26abc221a' data-src='//widgets.wp.com/likes/#blog_id=60238149&amp;post_id=21101&amp;origin=teftv.com&amp;obj_id=60238149-21101-589a26abc221a' data-name='like-post-frame-60238149-21101-589a26abc221a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>M&#039;agrada</span></span> <span class="loading">S&#039;està carregant...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>                    
                </div>
                

                <div class="clearfix"></div>

            
            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://teftv.com/2017/02/07/0702-veins-urbanitzacio-parques-cubells-no-desallotgen-malgrat-lordre-lajuntament/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>07/02 Els veïns de la urbanització Parques des Cubells no desallotgen malgrat l’ordre de l’ajuntament</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://teftv.com/2017/02/07/deu-anys-volant-pitiusa-pitiusa/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>Deu anys volant de pitiüsa en pitiüsa.</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="categories-5" class="widget widget_categories"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Categoríes</h4></div><div class="widget-content clearfix"><label class="screen-reader-text" for="cat">Categoríes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecciona la categoria</option>
	<option class="level-0" value="47">+ Q Mascotes!</option>
	<option class="level-0" value="48">Adlib 2016</option>
	<option class="level-0" value="60">Adopta&#8217;m</option>
	<option class="level-0" value="10">Bona Nit Pitiüses</option>
	<option class="level-0" value="43">DXTEF</option>
	<option class="level-0" value="6">Eivissa en Festes</option>
	<option class="level-0" value="33">El Reportatge</option>
	<option class="level-0" value="17">Especial</option>
	<option class="level-0" value="45">Festes</option>
	<option class="level-0" value="44">Formentera en Festes</option>
	<option class="level-0" value="7">Formentera Setmanal</option>
	<option class="level-0" value="3">L&#8217;Entrevista</option>
	<option class="level-0" value="15">Mira Sant Joan</option>
	<option class="level-0" value="11">Municipis</option>
	<option class="level-0" value="46">Nasió Pitiüsa</option>
	<option class="level-0" value="31">Notícies</option>
	<option class="level-0" value="5">Sa Cadira</option>
	<option class="level-0" value="13">Santa Eulària des Riu + a Prop</option>
	<option class="level-0" value="55">Sardinas Negras</option>
	<option class="level-0" value="18">Spots</option>
	<option class="level-0" value="4">TEF Notícies</option>
	<option class="level-0" value="59">Trot</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://teftv.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></aside><aside id="rev-slider-widget-4" class="widget widget_revslider"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Eivissa en Festes</h4></div><div class="widget-content clearfix"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A400" rel="stylesheet" property="stylesheet" type="text/css" media="all" />
<div id="rev_slider_14_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:15px;">
<!-- START REVOLUTION SLIDER 5.3.0.2 auto mode -->
	<div id="rev_slider_14_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.3.0.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-20867" data-transition="crossfade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-mediafilter="earlybird" data-title="20/01 Eivissa en festes: Concert de Solistes de la banda Ciutat d&#8217;Eivissa" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://teftv.com/wp-content/uploads/2017/01/170120-eivissa-en-festes-concert-banda-ciutat-eivissa_thumb25299.jpg"  alt="" title="170120 Eivissa en festes &#8211; Concert banda ciutat eivissa miniatura"  width="1050" height="576" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<span class="tp-caption   tp-resizeme" 
			 id="slide-20867-layer-2" 
			 data-x="10" 
			 data-y="10" 
						data-width="['280']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","force":true,"to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(24, 136, 206, 1.00);br:0px 0px 0px 0px;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[5,5,5,5]"
			data-paddingright="[5,5,5,5]"
			data-paddingbottom="[5,5,5,5]"
			data-paddingleft="[5,5,5,5]"

			style="z-index: 5; min-width: 280px; max-width: 280px; white-space: nowrap; font-size: 16px; line-height: 18px; font-weight: 400; color: rgba(255, 255, 255, 1.00);font-family:Open Sans;background-color:rgba(81, 81, 81, 0.80);white-space:normal;"><a href="https://teftv.com/2017/01/31/2001-eivissa-en-festes-concert-de-solistes-de-la-banda-ciutat-deivissa/">20/01 Eivissa en festes: Concert de Solistes de la banda Ciutat d'Eivissa</a> </span>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-20863" data-transition="crossfade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-mediafilter="earlybird" data-title="21/01 Eivissa en Festes: Teatre El pueblo de los mellados" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://teftv.com/wp-content/uploads/2017/01/170121-eivissa-en-festes-teatre-el-pueblo-de-los-mellados_thumb6101.jpg"  alt="" title="170121 Eivissa en festes &#8211; teatre El pueblo de los mellados miniatura"  width="1050" height="576" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<span class="tp-caption   tp-resizeme" 
			 id="slide-20863-layer-2" 
			 data-x="10" 
			 data-y="10" 
						data-width="['280']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","force":true,"to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(24, 136, 206, 1.00);br:0px 0px 0px 0px;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[5,5,5,5]"
			data-paddingright="[5,5,5,5]"
			data-paddingbottom="[5,5,5,5]"
			data-paddingleft="[5,5,5,5]"

			style="z-index: 5; min-width: 280px; max-width: 280px; white-space: nowrap; font-size: 16px; line-height: 18px; font-weight: 400; color: rgba(255, 255, 255, 1.00);font-family:Open Sans;background-color:rgba(81, 81, 81, 0.80);white-space:normal;"><a href="https://teftv.com/2017/01/31/2101-eivissa-en-festes-teatre-el-pueblo-de-los-mellados/">21/01 Eivissa en Festes: Teatre El pueblo de los mellados</a> </span>
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background-color: rgba(51, 122, 183, 0.15);"></div>	</div>
<script>
					var htmlDivCss = '	#rev_slider_14_1_wrapper .tp-loader.spinner4 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div></aside><aside id="id-widget-modern-posts-8" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Santa Eulària des Riu + a Prop</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-8-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/2016/09/SANTA_EULARIA-343x220.jpg" class="post-img" alt="01/02 Santa Eulària + a Prop" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2016/09/SANTA_EULARIA-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Santa Eulària des Riu + a Prop                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">01/02 Santa Eulària + a Prop</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>01/02/2017, 22:30</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>78</span>
                                                        </div>

                                                        <p class="text">
                                                                                                                    </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/02/01/0102-santa-eularia-a-prop/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-8-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-12" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Mira Sant joan</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-12-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/ngg_featured/MIRA_SANT_JOAN-343x220.jpg" class="post-img" alt="06/02 Mira Sant Joan" width="343" height="220" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/MIRA_SANT_JOAN-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Mira Sant Joan                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">06/02 Mira Sant Joan</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>06/02/2017, 22:30</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>49</span>
                                                        </div>

                                                        <p class="text">
                                                                                                                    </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/02/06/0602-mira-sant-joan/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-12-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Cabriols i Guarniments</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://teftv.com/wp-content/uploads/2017/01/trot-pgm-13_thumb70679-343x240.jpg" class="post-img" alt="30/01 Cabriols i Guarniments" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/trot-pgm-13_thumb70679-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Trot                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">30/01 Cabriols i Guarniments</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>31/01/2017, 09:01</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>76</span>
                                                        </div>

                                                        <p class="text">
                                                            arrera celebrada el dia 29 de Gener a l’Hipòdrom de Sant Rafel                                                        </p>
                                                    </div>

                                                    <a href="https://teftv.com/2017/01/31/3001-cabriols-i-guarniments/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="search-2" class="widget widget_search"><div class="widget-content clearfix padding20"><form class="search clearfix" method="get" id="searchform" action="https://teftv.com/">
    <input class="col-md-12 search_text" id="appendedInputButton" placeholder="Type and hit Enter" type="text" name="s" required="required">  
</form>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-content clearfix padding20"><div id="awesome-weather-ibiza" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-801 awe-desc-lleugerament-ennuvolat" style=" color: #1e73be;  background-color: #ffffff; "><div class="awesome-weather-header">Ibiza</div><div class="awesome-weather-current-temp"><strong>13<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Lleugerament ennuvolat</div><div class="awe_humidty">humidity: 87%</div><div class="awe_highlow">H 13 &bull; L 12</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Segueix-me a Twitter</h4></div><div class="widget-content clearfix"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="CA" data-widget-id="464426107014373376">Els meus tuits</a></div></aside><aside id="id-widget-social-fb-like-box-2" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>SEGUEIX-ME A  FACEBOOK</h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page"                  data-href="https://www.facebook.com/TEFTV/" 
                 data-adapt-container-width="true" data-width="340" data-height="432"
                 data-small-header="true" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Tuits<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Un incendi ha calcinat aquest matí el bar Hypnose de Santa Eulària. Es tracta d’un… <a href="https://t.co/FA2kReBpbm" rel="nofollow">https://t.co/FA2kReBpbm</a> <a href="https://t.co/mHyKMg7ffB" rel="nofollow">https://t.co/mHyKMg7ffB</a></span><span class="tweet_time" title="07/02/2017 19:14:48"> about 43 minutes ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Deu anys volant de pitiüsa en pitiüsa. <a href="https://t.co/yg4HSp6aWY" rel="nofollow">https://t.co/yg4HSp6aWY</a> <a href="https://t.co/bi88GkMGDY" rel="nofollow">https://t.co/bi88GkMGDY</a></span><span class="tweet_time" title="07/02/2017 19:08:29"> about an hour ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Eivissa i Formentera de moda entre els turistes de l'IMSERSO <a href="https://t.co/hC0hiUY7z1" rel="nofollow">https://t.co/hC0hiUY7z1</a> <a href="https://t.co/jftEga8dpl" rel="nofollow">https://t.co/jftEga8dpl</a></span><span class="tweet_time" title="07/02/2017 18:46:47"> about an hour ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Els veïns de la urbanització Parques des Cubells no desallotgen malgrat l’ordre de… <a href="https://t.co/dMZUpgNAEb" rel="nofollow">https://t.co/dMZUpgNAEb</a> <a href="https://t.co/kwhD8AaG0q" rel="nofollow">https://t.co/kwhD8AaG0q</a></span><span class="tweet_time" title="07/02/2017 18:39:44"> about an hour ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Les empreses turístiques de les Pitiüses han avançat enguany els processos de selecció de… <a href="https://t.co/rt73Lk0qlV" rel="nofollow">https://t.co/rt73Lk0qlV</a> <a href="https://t.co/3k0a7TQwbP" rel="nofollow">https://t.co/3k0a7TQwbP</a></span><span class="tweet_time" title="07/02/2017 18:24:37"> about an hour ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Una maqueta tiflològica de Dalt Vila aproparà els bens patrimonials a les persones… <a href="https://t.co/bsKQ29jnEy" rel="nofollow">https://t.co/bsKQ29jnEy</a> <a href="https://t.co/ajJN5Hhhxl" rel="nofollow">https://t.co/ajJN5Hhhxl</a></span><span class="tweet_time" title="07/02/2017 17:57:10"> about 2 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">06/02 DXTEF <a href="https://t.co/lt79XQmwbV" rel="nofollow">https://t.co/lt79XQmwbV</a> <a href="https://t.co/4n71evt3wy" rel="nofollow">https://t.co/4n71evt3wy</a></span><span class="tweet_time" title="06/02/2017 22:20:57"> about 22 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">06/02 Mira Sant Joan <a href="https://t.co/gis8xqEQLT" rel="nofollow">https://t.co/gis8xqEQLT</a> <a href="https://t.co/iRPhqlD4HP" rel="nofollow">https://t.co/iRPhqlD4HP</a></span><span class="tweet_time" title="06/02/2017 21:30:37"> about 22 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">06/02 TEF Notícies dilluns <a href="https://t.co/yst7eI618J" rel="nofollow">https://t.co/yst7eI618J</a> <a href="https://t.co/OnzUHU8hl4" rel="nofollow">https://t.co/OnzUHU8hl4</a></span><span class="tweet_time" title="06/02/2017 21:10:11"> about 23 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">El Consell d’Eivissa no està conforme amb l’ajuda al lloguer que el Govern balear estudia… <a href="https://t.co/tNzzA0t5Ok" rel="nofollow">https://t.co/tNzzA0t5Ok</a> <a href="https://t.co/q4ndCAZzZ5" rel="nofollow">https://t.co/q4ndCAZzZ5</a></span><span class="tweet_time" title="06/02/2017 19:23:40"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">06/02 Els efectes del temporal <a href="https://t.co/Dt5M2yjkwz" rel="nofollow">https://t.co/Dt5M2yjkwz</a> <a href="https://t.co/ICVBY2wkZt" rel="nofollow">https://t.co/ICVBY2wkZt</a></span><span class="tweet_time" title="06/02/2017 19:20:02"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Rècord de participants i gran afluència de visitants al V Concurs Mundial d’arròs de… <a href="https://t.co/YqKj4uxv9S" rel="nofollow">https://t.co/YqKj4uxv9S</a> <a href="https://t.co/RoUkSzsiz6" rel="nofollow">https://t.co/RoUkSzsiz6</a></span><span class="tweet_time" title="06/02/2017 18:42:35"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Tot i que el temps no va acompanyar, centenars de persones sortiren ahir al carrer per… <a href="https://t.co/G4YWIinUlr" rel="nofollow">https://t.co/G4YWIinUlr</a> <a href="https://t.co/KmsFiUF8Nm" rel="nofollow">https://t.co/KmsFiUF8Nm</a></span><span class="tweet_time" title="06/02/2017 16:35:04"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">06/17 Una hora de Caos <a href="https://t.co/PU7dc0o6VB" rel="nofollow">https://t.co/PU7dc0o6VB</a> <a href="https://t.co/rXe1LQF0Ss" rel="nofollow">https://t.co/rXe1LQF0Ss</a></span><span class="tweet_time" title="06/02/2017 12:21:57"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">05/02 Sardinas Negras: CARMEN MEZQUIDA <a href="https://t.co/O06UJZzaav" rel="nofollow">https://t.co/O06UJZzaav</a> <a href="https://t.co/oQhQ6wu5ge" rel="nofollow">https://t.co/oQhQ6wu5ge</a></span><span class="tweet_time" title="05/02/2017 21:30:58"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">05/02 Efectes de temporal de vent i mala mar a Formentera <a href="https://t.co/2JGQA696bR" rel="nofollow">https://t.co/2JGQA696bR</a> <a href="https://t.co/SzSSK0ADse" rel="nofollow">https://t.co/SzSSK0ADse</a></span><span class="tweet_time" title="05/02/2017 16:52:47"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">RT @TEFTV: 03/02 Sa Cadira des Majors: Toni Costa de Ca Na Santa <a href="https://t.co/Q5bP0U1hG6" rel="nofollow">https://t.co/Q5bP0U1hG6</a> <a href="https://t.co/uyQDodIwoQ" rel="nofollow">https://t.co/uyQDodIwoQ</a></span><span class="tweet_time" title="04/02/2017 08:11:27"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">03/02 Sa Cadira des Majors: Toni Costa de Ca Na Santa <a href="https://t.co/Q5bP0U1hG6" rel="nofollow">https://t.co/Q5bP0U1hG6</a> <a href="https://t.co/uyQDodIwoQ" rel="nofollow">https://t.co/uyQDodIwoQ</a></span><span class="tweet_time" title="03/02/2017 22:00:43"> about 4 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">03/02 TEF Notícies divendres <a href="https://t.co/0dJv2MjLBO" rel="nofollow">https://t.co/0dJv2MjLBO</a> <a href="https://t.co/up4j00OouK" rel="nofollow">https://t.co/up4j00OouK</a></span><span class="tweet_time" title="03/02/2017 21:10:13"> about 4 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">L’ajuntament de Sant Josep ha tancat el camí dels penya-segats des Cubells <a href="https://t.co/N0Krlo9sx2" rel="nofollow">https://t.co/N0Krlo9sx2</a> <a href="https://t.co/HmFqCz6Pux" rel="nofollow">https://t.co/HmFqCz6Pux</a></span><span class="tweet_time" title="03/02/2017 19:29:12"> about 4 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/TEFTV" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TEFTV</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="id-widget-tags-5" class="f-widget w-tags"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Entrades a categories</h4></div><div class="f-widget-content clearfix"><div class="tags-cloud"><a href="https://teftv.com/category/noticies/" class="btn-theme">Notícies<span class="badge">1820</span></a><a href="https://teftv.com/category/tef-noticies/" class="btn-theme">TEF Notícies<span class="badge">357</span></a><a href="https://teftv.com/category/lentrevista/" class="btn-theme">L'Entrevista<span class="badge">106</span></a><a href="https://teftv.com/category/municipis/santa-eularia-des-riu-a-prop/" class="btn-theme">Santa Eulària des Riu + a Prop<span class="badge">72</span></a><a href="https://teftv.com/category/municipis/" class="btn-theme">Municipis<span class="badge">63</span></a><a href="https://teftv.com/category/festes/eivissa-en-festes/" class="btn-theme">Eivissa en Festes<span class="badge">57</span></a><a href="https://teftv.com/category/bona-nit-pitiuses/" class="btn-theme">Bona Nit Pitiüses<span class="badge">50</span></a><a href="https://teftv.com/category/dxtef/" class="btn-theme">DXTEF<span class="badge">39</span></a><a href="https://teftv.com/category/nasio-pitiusa/" class="btn-theme">Nasió Pitiüsa<span class="badge">32</span></a><a href="https://teftv.com/category/sa-cadira/" class="btn-theme">Sa Cadira<span class="badge">31</span></a><a href="https://teftv.com/category/municipis/mira-sant-joan/" class="btn-theme">Mira Sant Joan<span class="badge">26</span></a><a href="https://teftv.com/category/festes/" class="btn-theme">Festes<span class="badge">25</span></a><a href="https://teftv.com/category/formentera-setmanal/" class="btn-theme">Formentera Setmanal<span class="badge">23</span></a><a href="https://teftv.com/category/especial/" class="btn-theme">Especial<span class="badge">23</span></a><a href="https://teftv.com/category/sardinas-negras/" class="btn-theme">Sardinas Negras<span class="badge">22</span></a><a href="https://teftv.com/category/el-reportatge/" class="btn-theme">El Reportatge<span class="badge">21</span></a><a href="https://teftv.com/category/trot/" class="btn-theme">Trot<span class="badge">14</span></a><a href="https://teftv.com/category/q-mascotes/" class="btn-theme">+ Q Mascotes!<span class="badge">8</span></a><a href="https://teftv.com/category/adoptam/" class="btn-theme">Adopta'm<span class="badge">4</span></a><a href="https://teftv.com/category/adlib-2016/" class="btn-theme">Adlib 2016<span class="badge">2</span></a><a href="https://teftv.com/category/uncategorized/" class="btn-theme">Uncategorized<span class="badge">1</span></a><a href="https://teftv.com/category/spots/" class="btn-theme">Spots<span class="badge">1</span></a><a href="https://teftv.com/category/festes/formentera-en-festes/" class="btn-theme">Formentera en Festes<span class="badge">1</span></a></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="calendar-5" class="f-widget widget_calendar"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Calendari de publicacions</h4></div><div class="f-widget-content clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrer 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">dl.</th>
		<th scope="col" title="dimarts">dt.</th>
		<th scope="col" title="dimecres">dc.</th>
		<th scope="col" title="dijous">dj.</th>
		<th scope="col" title="divendres">dv.</th>
		<th scope="col" title="dissabte">ds.</th>
		<th scope="col" title="diumenge">dg.</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://teftv.com/2017/01/">&laquo; gen.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://teftv.com/2017/02/01/" aria-label="Entrades publicades el 1 de February de 2017">1</a></td><td><a href="https://teftv.com/2017/02/02/" aria-label="Entrades publicades el 2 de February de 2017">2</a></td><td><a href="https://teftv.com/2017/02/03/" aria-label="Entrades publicades el 3 de February de 2017">3</a></td><td>4</td><td><a href="https://teftv.com/2017/02/05/" aria-label="Entrades publicades el 5 de February de 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/02/06/" aria-label="Entrades publicades el 6 de February de 2017">6</a></td><td id="today"><a href="https://teftv.com/2017/02/07/" aria-label="Entrades publicades el 7 de February de 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="blog_subscription-3" class="f-widget jetpack_subscription_widget"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Subscriu al bloc per correu electrònic</h4></div><div class="f-widget-content clearfix">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest bloc i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adreça electrònica						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adreça electrònica" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://teftv.com/2017/02/07/0707-eivissa-formentera-moda-turistes-limserso/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscriure&#039;s" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contacte</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Grupo Prensa Pitiusa<br />
Telf: +34971190543<br />
email: info@teftv.com<br />
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa<br />
07800 - Eivissa - Illes Balears<br />
SPAIN</p>
</div>
		</div></div><div id="id-widget-googlemap-3" class="f-widget w-map"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Google Map</h4></div><div class="f-widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
© Copyright Televisió d'Eivissa i Formentera - ® Todos los derechos reservados.                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"><a href=http://teftv.com/aviso-legal/>Aviso Legal</a></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c0f4919e6b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video.js?ver=5.15.1'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-quality-selector.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kgvidL10n_frontend = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d2521ba6e2","playstart":"Play Start","completeview":"Complete View","next":"Next","previous":"Previous","quality":"Quality"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/kgvid_video_embed.js?ver=4.6.14'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/navigation.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/jquery.simplemodal.1.4.5.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/wp-embed.min.js?ver=5eeb9d59fc325d9675ce2eb00c36fb07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<div style="display:none">
	</div>
<!--<div id="box-popup">
        <div id="popup-igr" onClick="window.open('http://www.ibizaglobalradio.com/app/','_blank');">
            <div id="applestore" onClick="window.open('https://itunes.apple.com/es/app/ibiza-global-radio-tv/id1017767120?mt=8','_blank');"></div>
            <div id="googleplay" onClick="window.open('https://play.google.com/store/apps/details?id=com.app.p2707HD&hl=en','_blank');"></div>
        </div>
	</div>
    <script type="text/javascript" src="/popup_igr/popupKore.js"></script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#box-popup').popupKore({ cookieName : 'homepage' });
			var hw = jQuery(window).height(),
				hp = jQuery("#popup-igr").height(),
				hf = (hw-hp)/2;
			jQuery("#box-popup").css('top',hf);
				
        });
   </script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56290309-1', 'teftv.com', {'name': 'teftvcom'});
  ga('teftvcom.send', 'pageview');
  ga('create', 'UA-56290309-2', 'teftv.com', {'name': 'AgregadoGrupoPrensaPitiusa'});
  ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');

</script>
<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/teftv.com\/2017\/02\/07\/0707-eivissa-formentera-moda-turistes-limserso\/":21101};
	</script>
		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_14_1');
					e.gridwidth = [300];
					e.gridheight = [250];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi14;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_14_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_14_1");
				}else{
					revapi14 = tpj("#rev_slider_14_1").show().revolution({
						sliderType:"carousel",
jsFileLocation:"//teftv.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:5000,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 50,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
						},
						carousel: {
							horizontal_align: "center",
							vertical_align: "center",
							fadeout: "on",
							vary_fade: "off",
							maxVisibleItems: 3,
							infinity: "off",
							space: 0,
							stretch: "off"
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:300,
						gridheight:250,
						lazyType:"none",
						parallax: {
							type:"mouse",
							origo:"slidercenter",
							speed:2000,
							levels:[2,3,4,5,6,7,12,16,10,50,47,48,49,50,51,55],
							type:"mouse",
						},
						shadow:0,
						spinner:"spinner4",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						hideThumbsOnMobile:"on",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
				<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ca' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript">if(typeof videojs !== "undefined") { videojs.options.flash.swf = "https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.swf?5.1.0"; }</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'60238149',post:'21101',tz:'1',srv:'teftv.com'} ]);
	_stq.push([ 'clickTrackerInit', '60238149', '21101' ]);
</script>

</body>
</html>