<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ca" xmlns:og="http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="GOOGLEBOT" content="index follow" />
	    <meta name="DC.Publisher" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta property="og:article:author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="DC.Creator" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="copyright" content="Copyright (c) 1996 - 2017 || Televisi&oacute; d'Eivissa i Formentera es Una Marca Registrada. Tots els drets reservats." />
		<meta name="distribution" content="GLOBAL" />
		<meta name="language" content="ca" />
		<meta name="rating" content="General" />
		<meta name="category" content="Arts &amp; News &amp; Press" />
		<meta name='geo.position' content='38.921668;1.429031' />
		<meta name='geo.placename' content='Eivissa, Spain' />
		<meta name='geo.region' content='es-ES' />
		<meta name="classification" content="noticies,cultura,tendencies,esdeveniments" />
		<meta name="DC.creator.vCard.EMAIL.internet" content="info@teftv.com" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://teftv.com/favicon.ico" title="Favicon" />
<title>17/05 Cap a l&#039;eradicació de serps a Formentera | Notícies, TEF Notícies | Televisió d&#039;Eivissa i Formentera</title>
<meta itemprop="image" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//teftv.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; canal d&#039;informació" href="https://teftv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; Canal dels comentaris" href="https://teftv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teftv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43ab87306a3d478a76403bae8f8446b0"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://teftv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://teftv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dps-columns-css'  href='https://teftv.com/wp-content/plugins/dps-columns-extension-master/dps-columns.css?ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://teftv.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://teftv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#bbbbbb}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://teftv.com/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://teftv.com/wp-content/themes/adams2/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://teftv.com/wp-content/themes/adams2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://teftv.com/wp-content/themes/adams2/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://teftv.com/wp-content/themes/adams2/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.18.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://teftv.com/wp-includes/css/dashicons.min.css?ver=43ab87306a3d478a76403bae8f8446b0' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://teftv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/header-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/inc/user-reviews/user-reviews.js'></script>
<meta property="og:url" content="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/" />
<meta property="og:title" content="17/05 Cap a l&#8217;eradicació de serps a Formentera" />
<meta property="og:description" content="El Govern balear ha demanat al ministeri de Medi Ambient que estableixi una estratègia de serps invasores als sistemes insulars. D’aquesta manera, el Govern es veurà habilitat per establir moratòries o prohibir l’entrada d’arbres que puguin dur serps o ous d&#039;ofidis." />
<meta property="og:video" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera.mp4" />
<meta property="og:video:secure_url" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="720" />
<meta property="og:video:height" content="405" />
<meta property="og:image" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="player">
<meta name="twitter:site" content="@TEFTV">
<meta name="twitter:title" content="17/05 Cap a l&#039;eradicació de serps a Formentera">
<meta name="twitter:description" content="El Govern balear ha demanat al ministeri de Medi Ambient que estableixi una estratègia de serps invasores als sistemes insulars. D’aquesta manera, el Govern es veurà habilitat per establir moratò">
<meta name="twitter:image" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58.jpg">
<meta name="twitter:player" content="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/web-serps-formentera/?kgvid_video_embed%5Benable%5D=true">
<meta name="twitter:player:width" content="720">
<meta name="twitter:player:height" content="405">
<meta name="twitter:player:stream" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&quot;avc1.42E01E1, mp4a.40.2&quot;">
<link rel='https://api.w.org/' href='https://teftv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teftv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teftv.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://teftv.com/?p=23921' />
<link rel="alternate" type="application/json+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F05%2F17%2F1705-cap-leradicacio-serps-formentera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F05%2F17%2F1705-cap-leradicacio-serps-formentera%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<meta property="fb:app_id" content="559904057536440" /><link rel="amphtml" href="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" type="image/png" sizes="16x16" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-192x192.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<meta name="msapplication-TileImage" content="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<meta name="msapplication-config" content="https://teftv.com/browserconfig.xml">
<link rel="shortcut icon" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.ico">

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mp4|pdf|doc*|ppt*|xls*)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'https://teftv.com'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80285365-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://teftv.com/?custom-css=a7390fdae6" />
		
</head>

<body class="post-template-default single single-post postid-23921 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=559904057536440";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">La TEF en directe<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-top" class="dl-menu menu-block clearfix"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></div></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><div class="menu-item-inner "><a href="http://teftv.com"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme "><div class="menu-item-inner has-children"><a href="https://teftv.com/tef-noticies-informatius/" aria-haspopup="true">TEF Notícies</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><div class="menu-item-inner "><a href="https://teftv.com/category/noticies/">Notícies</a></div></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></div></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/sa-cadira/">Sa Cadira</a></div></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/lentrevista/">L&#8217;Entrevista</a></div></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></div></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></div></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></div></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></div></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true">Municipis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></div></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><div class="menu-item-inner "><a href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></div></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></div></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></div></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></div></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="id-widget-social-icons-8" class="tm-widget clearfix w-social-icons"><div class="widget-content clearfix padding20">        
        <ul class="social-networks clearfix ">

        <li><a href="https://www.facebook.com/TEFTV/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="https://twitter.com/teftv" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="https://teftv.com/feed/" class="metro-but-rss" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="rss" title=""><i class="socicon socicon-rss"></i></a></li>        
        </ul>

</div></div><div id="text-4" class="tm-widget clearfix widget_text"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Contacte</h3></div><div class="widget-content clearfix">			<div class="textwidget">Grupo Prensa Pitiusa
Telf: +34971190543
email: info@teftv.com
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa
07800 - Eivissa - Illes Balears
SPAIN</div>
		</div></div><div id="id-widget-googlemap-4" class="tm-widget clearfix w-map"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Google Map</h3></div><div class="widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside><aside class="col-md-8 tm-23c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><a class="item-text-only"  href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><a class="item-text-only"  href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>18/05/2017, 08:16</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://teftv.com/" title="Televisió d&#039;Eivissa i Formentera" rel="home">
                    <h1 class="hidden" itemprop="name">Televisió d&#039;Eivissa i Formentera</h1>
            <h2 class="hidden">Teftv.com, l’actualitat d’Eivissa i Formentera. Tot el que vols saber de la teva illa</h2>

                        <img itemprop="logo" class="site-logo" src="https://teftv.com/wp-content/uploads/2016/02/TEF_1240x100.jpg" alt="Televisió d&#039;Eivissa i Formentera" width="1240" height="100" />
                </a>

    </div>
                                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><a class="item-icon-only"  href="http://teftv.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme dropdown"><a class="item-text-only"  title="TEF Notícies – Informatius" href="https://teftv.com/tef-noticies-informatius/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">TEF Notícies <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a class="item-text-only"  href="https://teftv.com/category/noticies/">Notícies</a></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><a class="item-text-only"  title="DXTEF – El programa deportivo de Ibiza y Formentera" href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/sa-cadira/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Sa Cadira <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-413" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-413 post-23769">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/12/1205-sa-cadira-des-majors-toni-mari-moreres/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170512-sa-cadira-des-majors-toni-mari-moreres_thumb73031-343x240.jpg" class="post-img" alt="12/05 Sa Cadira des Majors: Toni Mari Moreres" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170512-sa-cadira-des-majors-toni-mari-moreres_thumb73031-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/12/1205-sa-cadira-des-majors-toni-mari-moreres/" class="" title="">12/05 Sa Cadira des Majors: Toni Mari Moreres</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>12/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>57</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-23544">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/05/0505-sa-cadira-des-majors-toni-mari-frigoles/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170505-sa-cadira-des-majors-toni-mari-frigoles_thumb81093-343x240.jpg" class="post-img" alt="05/05 Sa Cadira des Majors: Toni Mari Frigoles" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170505-sa-cadira-des-majors-toni-mari-frigoles_thumb81093-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/05/0505-sa-cadira-des-majors-toni-mari-frigoles/" class="" title="">05/05 Sa Cadira des Majors: Toni Mari Frigoles</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>05/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>106</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-23355">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/04/28/2704-sa-cadira-des-majors-mariano-juan-torres-can-ros/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/04/170428-sacadira-des-majors-mariano-juan_thumb127023-343x240.jpg" class="post-img" alt="27/04 Sa Cadira des Majors: Mariano Juan Torres de Can Ros" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/04/170428-sacadira-des-majors-mariano-juan_thumb127023-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/04/28/2704-sa-cadira-des-majors-mariano-juan-torres-can-ros/" class="" title="">27/04 Sa Cadira des Majors: Mariano Juan Torres de Can Ros</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>28/04/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>82</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-23138">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/04/21/2104-sa-cadira-des-majors-neus-planells-molina/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/04/170421-sa-cadira-des-majors-neus-planells-molina_thumb94659-343x240.jpg" class="post-img" alt="21/04 Sa Cadira des Majors: NEUS PLANELLS MOLINA" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/04/170421-sa-cadira-des-majors-neus-planells-molina_thumb94659-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/04/21/2104-sa-cadira-des-majors-neus-planells-molina/" class="" title="">21/04 Sa Cadira des Majors: NEUS PLANELLS MOLINA</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>21/04/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>164</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/lentrevista/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">L&#8217;Entrevista <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-411" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-411 post-23918">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/16/1605-lentrevista/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-343x240.jpg" class="post-img" alt="16/05 L'Entrevista:" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/16/1605-lentrevista/" class="" title="">16/05 L&#8217;Entrevista:</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>16/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>76</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-23654">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/10/0905-lentrevista-marina-amoros/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170509-entrevista-marina-amoros-organitzadora-de-bodes_thumb48553-343x240.jpg" class="post-img" alt="09/05 l'Entrevista:  Marina Amorós" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170509-entrevista-marina-amoros-organitzadora-de-bodes_thumb48553-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/10/0905-lentrevista-marina-amoros/" class="" title="">09/05 l&#8217;Entrevista:  Marina Amorós</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>10/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>114</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-23396">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/02/0205-lentrevista-piluca-bayarri-dissenyadora-adlib/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170502-entrevista-piluca-bayarri-dissenyadora-adlib_thumb33511-343x240.jpg" class="post-img" alt="02/05 L'Entrevista:  Piluca Bayarri - Dissenyadora Adlib" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170502-entrevista-piluca-bayarri-dissenyadora-adlib_thumb33511-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/02/0205-lentrevista-piluca-bayarri-dissenyadora-adlib/" class="" title="">02/05 L&#8217;Entrevista:  Piluca Bayarri &#8211; Dissenyadora Adlib</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>02/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>157</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-23244">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/04/26/2504-lentrevista-juanjo-quesada-coach/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/04/170425-entrevista-juanjo-quesada-coach_thumb9567-343x240.jpg" class="post-img" alt="25/04 L'Entrevista: Juanjo Quesada - Coach" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/04/170425-entrevista-juanjo-quesada-coach_thumb9567-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/04/26/2504-lentrevista-juanjo-quesada-coach/" class="" title="">25/04 L&#8217;Entrevista: Juanjo Quesada &#8211; Coach</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>26/04/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>182</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><a class="item-text-only"  href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><a class="item-text-only"  title="Nasió Pitiüsa" href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><a class="item-text-only"  title="Sardinas Negras" href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><a class="item-text-only"  title="Trot: Cabriols i Guarniments" href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme dropdown"><a class="item-text-only"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a class="item-text-only"  href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><a class="item-text-only"  title="Santa Eulària des Riu + a Prop" href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a class="item-text-only"  href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a class="item-text-only"  href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a class="item-text-only"  href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></li>
</ul>
</li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><a class="item-icon-text"  title="La TEF en directe" href="https://teftv.com/la-tef-en-directe/"><i class="fa fa-tv"></i>En directe</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    
        <section class="breaking-news-widget">
            <div class="title-container brknews-inner clearfix">

                                <div class="title-inner">
                    <h3 class="title">Notícies d&#039;última hora</h3>
                </div>
                                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="https://teftv.com/2017/05/17/1705-tef-noticies-dimecres/">17/05 TEF Notícies dimecres</a></li>
                                                            <li><a href="https://teftv.com/2017/05/17/1705-tef-noticies-dimecres-2/">17/05 TEF Notícies dimecres</a></li>
                                                            <li><a href="https://teftv.com/2017/05/17/1705-govern-obre-expedient-sancionador-salinera-espanola/">17/05 El Govern obre expedient sancionador a Salinera Española</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 21;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

	
                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-23921 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies category-tef-noticies">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://teftv.com/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://teftv.com/category/noticies/">Notícies</a><i class="fa fa-caret-right fa-fw"></i></li><li>17/05 Cap a l&#8217;eradicació de serps a Formentera</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">17/05 Cap a l&#8217;eradicació de serps a Formentera</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 17/05/2017 at 18:51" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            17/05/2017, 18:51                            
                            <meta content="17/05/2017, 18:51" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 31 times"><i class="glyphicon glyphicon-eye-open"></i>31</li>
                                                
                                                    <li></li>
                                                
                                                                                    <li><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-23921" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a></li>
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p>El Govern balear ha demanat al ministeri de Medi Ambient que estableixi una estratègia de serps invasores als sistemes insulars. D’aquesta manera, el Govern es veurà habilitat per establir moratòries o prohibir l’entrada d’arbres que puguin dur serps o ous d&#8217;ofidis.</p>
<div id="kgvid_kgvid_1_wrapper" class="kgvid_wrapper kgvid_wrapper_auto_left kgvid_wrapper_auto_right">
			<div id="video_kgvid_1_div" class="fitvidsignore kgvid_videodiv" data-id="kgvid_1" data-kgvid_video_vars="{&quot;id&quot;:&quot;kgvid_1&quot;,&quot;attachment_id&quot;:23922,&quot;player_type&quot;:&quot;Video.js&quot;,&quot;width&quot;:&quot;720&quot;,&quot;height&quot;:&quot;405&quot;,&quot;fullwidth&quot;:&quot;true&quot;,&quot;countable&quot;:true,&quot;count_views&quot;:&quot;quarters&quot;,&quot;start&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;pauseothervideos&quot;:&quot;true&quot;,&quot;set_volume&quot;:&quot;1&quot;,&quot;mute&quot;:&quot;false&quot;,&quot;meta&quot;:true,&quot;endofvideooverlay&quot;:&quot;https:\/\/teftv.com\/wp-content\/uploads\/2017\/05\/web-serps-formentera_thumb58.jpg&quot;,&quot;resize&quot;:&quot;true&quot;,&quot;auto_res&quot;:&quot;autom\u00e1tico&quot;,&quot;pixel_ratio&quot;:&quot;true&quot;,&quot;right_click&quot;:&quot;on&quot;,&quot;playback_rate&quot;:&quot;false&quot;,&quot;nativecontrolsfortouch&quot;:&quot;true&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;enable_resolutions_plugin&quot;:false}" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58.jpg" /><meta itemprop="embedUrl" content="https://teftv.com/?attachment_id=23922&amp;kgvid_video_embed[enable]=true" /><meta itemprop="contentUrl" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera.mp4" /><meta itemprop="name" content="17/05 Cap a l&#039;eradicació de serps a Formentera" /><meta itemprop="description" content="El Govern balear ha demanat al ministeri de Medi Ambient que estableixi una estratègia de serps invasores als sistemes insulars. D’aquesta manera, el Govern es veurà habilitat per establir moratòries o prohibir l’entrada d’arbres que puguin dur serps o ous d&#039;ofidis." /><meta itemprop="uploadDate" content="2017-05-17T17:44:30+00:00" />
				<video id="video_kgvid_1" controls preload="metadata" poster="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58.jpg" width="720" height="405" class="fitvidsignore video-js kg-video-js-skin">
					<source src="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera.mp4?id=1" type="video/mp4" data-res="576p">
				</video>
			</div>
			<div style="display:none;" id="video_kgvid_1_meta" class="kgvid_video_meta kgvid_video_meta_hover kgvid_no_title_meta">
				<span class='kgvid_meta_icons'>				<span id='kgvid_kgvid_1_shareicon' class='dashicons dashicons-share' onclick='kgvid_share_icon_click("kgvid_1");'></span>
				<div id='click_trap_kgvid_1' class='kgvid_click_trap'></div><div id='video_kgvid_1_embed' class='kgvid_share_container kgvid_no_title_meta'><div class='kgvid_share_icons'><div class='kgvid_social_icons'><a title='Share on Twitter' href='https://twitter.com/share?text=false&url=https%3A%2F%2Fteftv.com%2F2017%2F05%2F17%2F1705-cap-leradicacio-serps-formentera%2F&via=TEFTV' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='dashicons dashicons-twitter'></span></a>&nbsp;<a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fteftv.com%2F2017%2F05%2F17%2F1705-cap-leradicacio-serps-formentera%2F' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='kgvid_facebook_icon_holder'><span class='dashicons dashicons-facebook'></span></span></a></div></div></div>
</span></div>
		</div>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-23921" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status= 17/05 Cap a l&#8217;eradicació de serps a Formentera - https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/&title=17/05 Cap a l&#8217;eradicació de serps a Formentera&summary=El Govern balear ha demanat al ministeri de Medi Ambient que estableixi una estratègia de serps invasores als sistemes insulars.&hellip;"></a>
            </div>
        </li>

        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://teftv.com/2017/05/17/1705-ecologistes-mostren-preocupats-perque-decret-posidonia-no-entri-vigor-enguany/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>17/05 Els ecologistes es mostren preocupats perquè el decret de posidònia no entri en vigor enguany</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://teftv.com/2017/05/17/1705-partida-pressupostaria-govern-casa-musica/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>17/05 Partida pressupostària del Govern per la Casa de la Música</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-content clearfix padding20"><div id="awesome-weather-ibiza" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cel-net" style=" color: #1e73be;  background-color: #ffffff; "><div class="awesome-weather-header">Ibiza</div><div class="awesome-weather-current-temp"><strong>15<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cel net</div><div class="awe_humidty">humidity: 72%</div><div class="awe_wind">wind: 2m/s N</div><div class="awe_highlow">H 20 &bull; L 16</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div></aside><aside id="text-6" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/promociones/2017/01/24/244060/gratis-cine-periodico-ibiza-formentera.html"><img style="width:300px" src="https://teftv.com/imgs/publi-multicines.gif" alt="Gratis al cine con Periódico de Ibiza y Formentera" title="Gratis al cine con Periódico de Ibiza y Formentera"/></a></div>
		</div></aside><aside id="id-widget-advertisements-6" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="3412014765"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside><aside id="text-5" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a target="_blank" href="http://www.hostaltalamanca.com"><img style="width:300px"src="https://teftv.com/imgs/banner-hostal-talamanca-ibiza.jpg" alt="Hostal Talamanca" title="Hostal Talamanca"/></a></div>
		</div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="text-8" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/local/2016/03/22/183326/mejor-mas-variada-seleccion-revistas-periodico-ibiza-formentera.html"><img style="width:300px"src="https://teftv.com/imgs/banner-revistas-periodico-ibiza.gif" alt="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera" title="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera"/></a></div>
		</div></aside><aside id="id-widget-advertisements-8" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque paginas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="6644682760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="4042639961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Tuits<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 TEF Notícies dimecres
☞ <a href="https://t.co/l5krPnRwIz" rel="nofollow">https://t.co/l5krPnRwIz</a> <a href="https://t.co/ECaIhb2bcP" rel="nofollow">https://t.co/ECaIhb2bcP</a></span><span class="tweet_time" title="17/05/2017 20:10:58"> about 10 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 TEF Notícies dimecres
☞ <a href="https://t.co/bqxvFC5yM4" rel="nofollow">https://t.co/bqxvFC5yM4</a> <a href="https://t.co/h7Plti6cPB" rel="nofollow">https://t.co/h7Plti6cPB</a></span><span class="tweet_time" title="17/05/2017 20:10:42"> about 10 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 El Govern obre expedient sancionador a Salinera Española
☞ <a href="https://t.co/x5iUhlmKU2" rel="nofollow">https://t.co/x5iUhlmKU2</a> <a href="https://t.co/A8heCMWbRt" rel="nofollow">https://t.co/A8heCMWbRt</a></span><span class="tweet_time" title="17/05/2017 18:47:09"> about 11 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 Partida pressupostària del Govern per la Casa de la Música
☞ <a href="https://t.co/7272gKXedG" rel="nofollow">https://t.co/7272gKXedG</a> <a href="https://t.co/xz266MLX0P" rel="nofollow">https://t.co/xz266MLX0P</a></span><span class="tweet_time" title="17/05/2017 18:03:44"> about 12 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">@TEFTV en directo  toda desde la @Pasarelaadlib 
☞  Jueves / 19h ☞  Futur Adlib | ☞  Viernes y Sábado / 20,15h ☞ Pa… <a href="https://t.co/KjvivYLZl6" rel="nofollow">https://t.co/KjvivYLZl6</a></span><span class="tweet_time" title="17/05/2017 17:20:34"> about 13 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 Cap a l'eradicació de serps a Formentera
☞ <a href="https://t.co/CMrf4YhaBU" rel="nofollow">https://t.co/CMrf4YhaBU</a> <a href="https://t.co/LWblFm4z09" rel="nofollow">https://t.co/LWblFm4z09</a></span><span class="tweet_time" title="17/05/2017 16:53:01"> about 13 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 17/05 Els ecologistes es mostren preocupats perquè el decret de posidònia no entri en vigor enguany
☞… <a href="https://t.co/sy8F647UFP" rel="nofollow">https://t.co/sy8F647UFP</a></span><span class="tweet_time" title="17/05/2017 16:40:06"> about 14 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#PorgramaOnline ☞ L'Entrevista; @AnaIbiza81 amb Xavier Prats, President de la Federació Pitiüsa de Races Autòctones  <a href="https://t.co/xdZrkPFrBM" rel="nofollow">https://t.co/xdZrkPFrBM</a></span><span class="tweet_time" title="17/05/2017 10:21:22"> about 20 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 TEF Notícies dimarts
☞ <a href="https://t.co/yIeqR3rKnE" rel="nofollow">https://t.co/yIeqR3rKnE</a> <a href="https://t.co/Wo0vxTR5v8" rel="nofollow">https://t.co/Wo0vxTR5v8</a></span><span class="tweet_time" title="16/05/2017 20:10:19"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#COMENÇAM L'Entrevista; @AnaIbiza81 i Xavi Prats parlen de les races autòctones de les Pitiüses. <a href="https://t.co/dSWlnunK61" rel="nofollow">https://t.co/dSWlnunK61</a></span><span class="tweet_time" title="16/05/2017 19:00:19"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 El Govern vol que un mateix propietari només pugui llogar 4 habitatges turístics
☞… <a href="https://t.co/RoFbqrcRLc" rel="nofollow">https://t.co/RoFbqrcRLc</a></span><span class="tweet_time" title="16/05/2017 18:21:12"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 Comença la vaga dels treballadors de neteja de l'aeroport amb serveis mínims
☞… <a href="https://t.co/WgWNLblugj" rel="nofollow">https://t.co/WgWNLblugj</a></span><span class="tweet_time" title="16/05/2017 18:19:05"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">A les 21h Xavier Prats, President de la Fed. Pitiusa de Races Autòctones ens parlará de les races autòctones de les… <a href="https://t.co/IoOH2mZLa2" rel="nofollow">https://t.co/IoOH2mZLa2</a></span><span class="tweet_time" title="16/05/2017 18:10:33"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 Controlant la velocitat amb un radar a la ma
☞ <a href="https://t.co/5Kma2HhC6Q" rel="nofollow">https://t.co/5Kma2HhC6Q</a> <a href="https://t.co/ECdxFITmB9" rel="nofollow">https://t.co/ECdxFITmB9</a></span><span class="tweet_time" title="16/05/2017 18:03:57"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 'Educart', un mural per a l'art, la companyonia i la tolerància
☞ <a href="https://t.co/eMO2Jwem0P" rel="nofollow">https://t.co/eMO2Jwem0P</a> <a href="https://t.co/Wr8USOG5Al" rel="nofollow">https://t.co/Wr8USOG5Al</a></span><span class="tweet_time" title="16/05/2017 17:30:08"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 Aparcament sense regular a Sant Antoni
☞ <a href="https://t.co/CdIE07N3JN" rel="nofollow">https://t.co/CdIE07N3JN</a> <a href="https://t.co/aRmNBmrJx3" rel="nofollow">https://t.co/aRmNBmrJx3</a></span><span class="tweet_time" title="16/05/2017 15:54:58"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/05 El Petit Príncep visita Formentera
☞ <a href="https://t.co/6S0EnmLwTz" rel="nofollow">https://t.co/6S0EnmLwTz</a> <a href="https://t.co/b0O4w2XO3v" rel="nofollow">https://t.co/b0O4w2XO3v</a></span><span class="tweet_time" title="16/05/2017 15:45:11"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 16/10 Deportivo Alavés 'B', el rival a batre
☞ <a href="https://t.co/FJE7nAjPF8" rel="nofollow">https://t.co/FJE7nAjPF8</a> <a href="https://t.co/WNFJllfOgS" rel="nofollow">https://t.co/WNFJllfOgS</a></span><span class="tweet_time" title="16/05/2017 08:58:03"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ Salinera Espanyola converteix magatzems del Parc Natural en apartaments per llogar
☞… <a href="https://t.co/ZgP4UimuDg" rel="nofollow">https://t.co/ZgP4UimuDg</a></span><span class="tweet_time" title="16/05/2017 08:38:17"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 15/05 La majoria de les propostes del cunyat d'Isidor Torres no s'han elaborat
☞ <a href="https://t.co/SCn8rY4b7F" rel="nofollow">https://t.co/SCn8rY4b7F</a> <a href="https://t.co/4DURWQAO5r" rel="nofollow">https://t.co/4DURWQAO5r</a></span><span class="tweet_time" title="16/05/2017 08:29:21"> about a day ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/TEFTV" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TEFTV</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="id-widget-news-pics-12" class="f-widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Notícies en imagenes</h4></div><div class="f-widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 Santa Eulària + a Prop" title="">
                        <a href="https://teftv.com/2017/05/17/1705-santa-eularia-prop/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/01/170125-santa-eularia-mes-a-prop257_thumb20-100x100.jpg" alt="17/05 Santa Eulària + a Prop" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/01/170125-santa-eularia-mes-a-prop257_thumb20-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 TEF Notícies dimecres" title="">
                        <a href="https://teftv.com/2017/05/17/1705-tef-noticies-dimecres/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="17/05 TEF Notícies dimecres" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 TEF Notícies dimecres" title="">
                        <a href="https://teftv.com/2017/05/17/1705-tef-noticies-dimecres-2/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="17/05 TEF Notícies dimecres" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 El Govern obre expedient sancionador a Salinera Española" title="">
                        <a href="https://teftv.com/2017/05/17/1705-govern-obre-expedient-sancionador-salinera-espanola/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/05/vicenc-vidal_thumb12-100x100.jpg" alt="17/05 El Govern obre expedient sancionador a Salinera Española" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/vicenc-vidal_thumb12-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 Partida pressupostària del Govern per la Casa de la Música" title="">
                        <a href="https://teftv.com/2017/05/17/1705-partida-pressupostaria-govern-casa-musica/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/05/fanny-tur-musica_thumb2-100x100.jpg" alt="17/05 Partida pressupostària del Govern per la Casa de la Música" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/fanny-tur-musica_thumb2-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 Cap a l&#8217;eradicació de serps a Formentera" title="">
                        <a href="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58-100x100.jpg" alt="17/05 Cap a l'eradicació de serps a Formentera" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/web-serps-formentera_thumb58-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="17/05 Els ecologistes es mostren preocupats perquè el decret de posidònia no entri en vigor enguany" title="">
                        <a href="https://teftv.com/2017/05/17/1705-ecologistes-mostren-preocupats-perque-decret-posidonia-no-entri-vigor-enguany/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/05/170517-posidonia-reaccinos_thumb16-100x100.jpg" alt="17/05 Els ecologistes es mostren preocupats perquè el decret de posidònia no entri en vigor enguany" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170517-posidonia-reaccinos_thumb16-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="16/05 L&#8217;Entrevista:" title="">
                        <a href="https://teftv.com/2017/05/16/1605-lentrevista/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-100x100.jpg" alt="16/05 L'Entrevista:" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="16/05 TEF Notícies dimarts" title="">
                        <a href="https://teftv.com/2017/05/16/1605-tef-noticies-dimarts/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="16/05 TEF Notícies dimarts" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="calendar-5" class="f-widget widget_calendar"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Calendari de publicacions</h4></div><div class="f-widget-content clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maig 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">dl.</th>
		<th scope="col" title="dimarts">dt.</th>
		<th scope="col" title="dimecres">dc.</th>
		<th scope="col" title="dijous">dj.</th>
		<th scope="col" title="divendres">dv.</th>
		<th scope="col" title="dissabte">ds.</th>
		<th scope="col" title="diumenge">dg.</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://teftv.com/2017/04/">&laquo; abr.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="https://teftv.com/2017/05/02/" aria-label="Entrades publicades el 2 de May de 2017">2</a></td><td><a href="https://teftv.com/2017/05/03/" aria-label="Entrades publicades el 3 de May de 2017">3</a></td><td><a href="https://teftv.com/2017/05/04/" aria-label="Entrades publicades el 4 de May de 2017">4</a></td><td><a href="https://teftv.com/2017/05/05/" aria-label="Entrades publicades el 5 de May de 2017">5</a></td><td><a href="https://teftv.com/2017/05/06/" aria-label="Entrades publicades el 6 de May de 2017">6</a></td><td><a href="https://teftv.com/2017/05/07/" aria-label="Entrades publicades el 7 de May de 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/05/08/" aria-label="Entrades publicades el 8 de May de 2017">8</a></td><td><a href="https://teftv.com/2017/05/09/" aria-label="Entrades publicades el 9 de May de 2017">9</a></td><td><a href="https://teftv.com/2017/05/10/" aria-label="Entrades publicades el 10 de May de 2017">10</a></td><td><a href="https://teftv.com/2017/05/11/" aria-label="Entrades publicades el 11 de May de 2017">11</a></td><td><a href="https://teftv.com/2017/05/12/" aria-label="Entrades publicades el 12 de May de 2017">12</a></td><td>13</td><td><a href="https://teftv.com/2017/05/14/" aria-label="Entrades publicades el 14 de May de 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/05/15/" aria-label="Entrades publicades el 15 de May de 2017">15</a></td><td><a href="https://teftv.com/2017/05/16/" aria-label="Entrades publicades el 16 de May de 2017">16</a></td><td><a href="https://teftv.com/2017/05/17/" aria-label="Entrades publicades el 17 de May de 2017">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="blog_subscription-3" class="f-widget jetpack_subscription_widget"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Subscriu al bloc per correu electrònic</h4></div><div class="f-widget-content clearfix">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest bloc i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adreça electrònica						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adreça electrònica" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://teftv.com/2017/05/17/1705-cap-leradicacio-serps-formentera/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscriure&#039;s" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contacte</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Grupo Prensa Pitiusa<br />
Telf: +34971190543<br />
email: info@teftv.com<br />
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa<br />
07800 - Eivissa - Illes Balears<br />
SPAIN</p>
</div>
		</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
© Copyright Televisió d'Eivissa i Formentera - ® Todos los derechos reservados.                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"><a href=http://teftv.com/aviso-legal/>Aviso Legal</a></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b4abe5cb43","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video.js?ver=5.18.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-quality-selector.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kgvidL10n_frontend = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ee06af1f9d","playstart":"Play Start","completeview":"Complete View","next":"Next","previous":"Previous","quality":"Quality"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/kgvid_video_embed.js?ver=4.6.16'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/navigation.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/jquery.simplemodal.1.4.5.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/wp-embed.min.js?ver=43ab87306a3d478a76403bae8f8446b0'></script>
<!--<div id="box-popup">
        <div id="popup-igr" onClick="window.open('http://www.ibizaglobalradio.com/app/','_blank');">
            <div id="applestore" onClick="window.open('https://itunes.apple.com/es/app/ibiza-global-radio-tv/id1017767120?mt=8','_blank');"></div>
            <div id="googleplay" onClick="window.open('https://play.google.com/store/apps/details?id=com.app.p2707HD&hl=en','_blank');"></div>
        </div>
	</div>
    <script type="text/javascript" src="/popup_igr/popupKore.js"></script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#box-popup').popupKore({ cookieName : 'homepage' });
			var hw = jQuery(window).height(),
				hp = jQuery("#popup-igr").height(),
				hf = (hw-hp)/2;
			jQuery("#box-popup").css('top',hf);
				
        });
   </script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56290309-1', 'teftv.com', {'name': 'teftvcom'});
  ga('teftvcom.send', 'pageview');
  ga('create', 'UA-56290309-2', 'teftv.com', {'name': 'AgregadoGrupoPrensaPitiusa'});
  ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');

</script>
<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><script type="text/javascript">if(typeof videojs !== "undefined") { videojs.options.flash.swf = "https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.swf?5.3.0"; }</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'60238149',post:'23921',tz:'2',srv:'teftv.com'} ]);
	_stq.push([ 'clickTrackerInit', '60238149', '23921' ]);
</script>

</body>
</html>