<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ca" xmlns:og="http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="GOOGLEBOT" content="index follow" />
	    <meta name="DC.Publisher" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta property="og:article:author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="DC.Creator" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="copyright" content="Copyright (c) 1996 - 2017 || Televisi&oacute; d'Eivissa i Formentera es Una Marca Registrada. Tots els drets reservats." />
		<meta name="distribution" content="GLOBAL" />
		<meta name="language" content="ca" />
		<meta name="rating" content="General" />
		<meta name="category" content="Arts &amp; News &amp; Press" />
		<meta name='geo.position' content='38.921668;1.429031' />
		<meta name='geo.placename' content='Eivissa, Spain' />
		<meta name='geo.region' content='es-ES' />
		<meta name="classification" content="noticies,cultura,tendencies,esdeveniments" />
		<meta name="DC.creator.vCard.EMAIL.internet" content="info@teftv.com" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://teftv.com/favicon.ico" title="Favicon" />
<title>15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles | Notícies | Televisió d&#039;Eivissa i Formentera</title>
<meta itemprop="image" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//teftv.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; canal d&#039;informació" href="https://teftv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; Canal dels comentaris" href="https://teftv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teftv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=76553835d820abc4beaeb43e726a4dde"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://teftv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://teftv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='dps-columns-css'  href='https://teftv.com/wp-content/plugins/dps-columns-extension-master/dps-columns.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://teftv.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://teftv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#bbbbbb}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://teftv.com/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://teftv.com/wp-content/themes/adams2/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://teftv.com/wp-content/themes/adams2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://teftv.com/wp-content/themes/adams2/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://teftv.com/wp-content/themes/adams2/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://teftv.com/wp-includes/css/dashicons.min.css?ver=76553835d820abc4beaeb43e726a4dde' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://teftv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mp4|pdf|doc*|ppt*|xls*","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"teftv.com","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/header-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/inc/user-reviews/user-reviews.js'></script>
<meta property="og:url" content="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/" />
<meta property="og:title" content="15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles" />
<meta property="og:description" content="Els inspectors de la Unió Europea que han de decidir com combatre la Xylella a les oliveres d’Eivissa ja estan aquí. El conseller Vericad els acompanyarà durant dos dies i els productors d’oli asseguren que el procés s’està duent amb absoluta opacitat. La preocupació és palpable a indrets com a Sant Carles, allà 12 arbres&hellip;" />
<meta property="og:video" content="https://teftv.com/wp-content/uploads/2017/06/170615.mp4" />
<meta property="og:video:secure_url" content="https://teftv.com/wp-content/uploads/2017/06/170615.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="720" />
<meta property="og:video:height" content="405" />
<meta property="og:image" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="player">
<meta name="twitter:site" content="@TEFTV">
<meta name="twitter:title" content="15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles">
<meta name="twitter:description" content="Els inspectors de la Unió Europea que han de decidir com combatre la Xylella a les oliveres d’Eivissa ja estan aquí. El conseller Vericad els acompanyarà durant dos dies i els productors d’oli ">
<meta name="twitter:image" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4.jpg">
<meta name="twitter:player" content="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/attachment/170615/?kgvid_video_embed%5Benable%5D=true">
<meta name="twitter:player:width" content="720">
<meta name="twitter:player:height" content="405">
<meta name="twitter:player:stream" content="https://teftv.com/wp-content/uploads/2017/06/170615.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&quot;avc1.42E01E1, mp4a.40.2&quot;">
<link rel='https://api.w.org/' href='https://teftv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teftv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teftv.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://teftv.com/?p=24598' />
<link rel="alternate" type="application/json+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F06%2F15%2F1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2017%2F06%2F15%2F1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.8" /> -->
<meta property="fb:app_id" content="559904057536440" /><link rel="amphtml" href="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" type="image/png" sizes="16x16" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-192x192.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-100x100.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-150x150.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-180x180.png">
<meta name="msapplication-TileImage" content="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512-270x270.png">
<meta name="msapplication-config" content="https://teftv.com/browserconfig.xml">
<link rel="shortcut icon" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.ico">

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80285365-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://teftv.com/?custom-css=a7390fdae6" />
		
</head>

<body class="post-template-default single single-post postid-24598 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=559904057536440";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">La TEF en directe<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-top" class="dl-menu menu-block clearfix"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></div></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><div class="menu-item-inner "><a href="http://teftv.com"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme "><div class="menu-item-inner has-children"><a href="https://teftv.com/tef-noticies-informatius/" aria-haspopup="true">TEF Notícies</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><div class="menu-item-inner "><a href="https://teftv.com/category/noticies/">Notícies</a></div></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></div></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/sa-cadira/">Sa Cadira</a></div></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/lentrevista/">L&#8217;Entrevista</a></div></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></div></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></div></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></div></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></div></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true">Municipis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></div></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><div class="menu-item-inner "><a href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></div></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></div></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></div></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></div></li>
</ul>
</li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/adlib-2017/">Adlib 2017</a></div></li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">En directe</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="id-widget-social-icons-8" class="tm-widget clearfix w-social-icons"><div class="widget-content clearfix padding20">        
        <ul class="social-networks clearfix ">

        <li><a href="https://www.facebook.com/TEFTV/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="https://twitter.com/teftv" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="https://teftv.com/feed/" class="metro-but-rss" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="rss" title=""><i class="socicon socicon-rss"></i></a></li>        
        </ul>

</div></div><div id="text-4" class="tm-widget clearfix widget_text"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Contacte</h3></div><div class="widget-content clearfix">			<div class="textwidget">Grupo Prensa Pitiusa
Telf: +34971190543
email: info@teftv.com
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa
07800 - Eivissa - Illes Balears
SPAIN</div>
		</div></div><div id="id-widget-googlemap-4" class="tm-widget clearfix w-map"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Google Map</h3></div><div class="widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside><aside class="col-md-8 tm-23c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><a class="item-text-only"  href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><a class="item-text-only"  href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>16/06/2017, 05:21</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://teftv.com/" title="Televisió d&#039;Eivissa i Formentera" rel="home">
                    <h1 class="hidden" itemprop="name">Televisió d&#039;Eivissa i Formentera</h1>
            <h2 class="hidden">Teftv.com, l’actualitat d’Eivissa i Formentera. Tot el que vols saber de la teva illa</h2>

                        <img itemprop="logo" class="site-logo" src="https://teftv.com/wp-content/uploads/2016/02/TEF_1240x100.jpg" alt="Televisió d&#039;Eivissa i Formentera" width="1240" height="100" />
                </a>

    </div>
                                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><a class="item-icon-only"  href="http://teftv.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme dropdown"><a class="item-text-only"  title="TEF Notícies – Informatius" href="https://teftv.com/tef-noticies-informatius/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">TEF Notícies <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a class="item-text-only"  href="https://teftv.com/category/noticies/">Notícies</a></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><a class="item-text-only"  title="DXTEF – El programa deportivo de Ibiza y Formentera" href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/sa-cadira/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Sa Cadira <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-413" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-413 post-24335">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/06/02/0206-sa-cadira-des-majors-maria-ferrer-can-toni-den-cama-santa-eularia/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/06/170602-sa-cadira-des-majors-maria-ferrer-de-can-toni-den-cama_thumb223-343x240.jpg" class="post-img" alt="02/06 Sa Cadira des Majors:  Maria Ferrer, can Toni d'en Cama de Santa Eulària" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/170602-sa-cadira-des-majors-maria-ferrer-de-can-toni-den-cama_thumb223-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/06/02/0206-sa-cadira-des-majors-maria-ferrer-can-toni-den-cama-santa-eularia/" class="" title="">02/06 Sa Cadira des Majors:  Maria Ferrer, can Toni d&#8217;en Cama de Santa Eulària</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>02/06/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>74</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-24178">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/26/2605-sa-cadira-des-majors-ana-ferrer-naniteta-cas-bagaix/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/ana-ferrer-343x240.jpg" class="post-img" alt="26/05 Sa Cadira des Majors:  Ana Ferrer, n’Aniteta de Cas Bagaix" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/ana-ferrer-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/26/2605-sa-cadira-des-majors-ana-ferrer-naniteta-cas-bagaix/" class="" title="">26/05 Sa Cadira des Majors:  Ana Ferrer, n’Aniteta de Cas Bagaix</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>26/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>241</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-23769">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/12/1205-sa-cadira-des-majors-toni-mari-moreres/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170512-sa-cadira-des-majors-toni-mari-moreres_thumb73031-343x240.jpg" class="post-img" alt="12/05 Sa Cadira des Majors: Toni Mari Moreres" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170512-sa-cadira-des-majors-toni-mari-moreres_thumb73031-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/12/1205-sa-cadira-des-majors-toni-mari-moreres/" class="" title="">12/05 Sa Cadira des Majors: Toni Mari Moreres</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>12/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>176</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-413 post-23544">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/05/0505-sa-cadira-des-majors-toni-mari-frigoles/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170505-sa-cadira-des-majors-toni-mari-frigoles_thumb81093-343x240.jpg" class="post-img" alt="05/05 Sa Cadira des Majors: Toni Mari Frigoles" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170505-sa-cadira-des-majors-toni-mari-frigoles_thumb81093-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/05/0505-sa-cadira-des-majors-toni-mari-frigoles/" class="" title="">05/05 Sa Cadira des Majors: Toni Mari Frigoles</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>05/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>194</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/lentrevista/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">L&#8217;Entrevista <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-411" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-411 post-24287">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/31/3005-entrevista-alberto-serrano-coordinador-seguretat-vial-policia-local-vila/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170530-entrevista-alberto-serrano-coordinador-seguretat-vial-policia-local-vila_thumb112-343x240.jpg" class="post-img" alt="30/05 Entrevista Alberto Serrano - Coordinador de Seguretat Vial de la Policia Local de Vila" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170530-entrevista-alberto-serrano-coordinador-seguretat-vial-policia-local-vila_thumb112-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/31/3005-entrevista-alberto-serrano-coordinador-seguretat-vial-policia-local-vila/" class="" title="">30/05 Entrevista Alberto Serrano &#8211; Coordinador de Seguretat Vial de la Policia Local de Vila</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>31/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>102</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-24059">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/23/2305-lentrevista-monica-flaquer-blogger-ambaixadora-adlib/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/monica-flaquer-343x240.jpg" class="post-img" alt="23/05 L'Entrevista: Mónica Flaquer, Blogger i Ambaixadora Adlib" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/monica-flaquer-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/23/2305-lentrevista-monica-flaquer-blogger-ambaixadora-adlib/" class="" title="">23/05 L&#8217;Entrevista: Mónica Flaquer, Blogger i Ambaixadora Adlib</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>23/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>275</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-23918">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/16/1605-lentrevista/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-343x240.jpg" class="post-img" alt="16/05 L'Entrevista: Xavi Prats, President de la Federació Pitiüsa de Races Autòctones" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170516-entrevista-xavi-prats-president-federacio-pitiusa-de-races-autoctones_thumb140-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/16/1605-lentrevista/" class="" title="">16/05 L&#8217;Entrevista: Xavi Prats, President de la Federació Pitiüsa de Races Autòctones</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>16/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>157</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-411 post-23654">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2017/05/10/0905-lentrevista-marina-amoros/" class="" title="">
                                                <img src="https://teftv.com/wp-content/uploads/2017/05/170509-entrevista-marina-amoros-organitzadora-de-bodes_thumb48553-343x240.jpg" class="post-img" alt="09/05 l'Entrevista:  Marina Amorós" width="343" height="240" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/05/170509-entrevista-marina-amoros-organitzadora-de-bodes_thumb48553-343x240.jpg" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2017/05/10/0905-lentrevista-marina-amoros/" class="" title="">09/05 l&#8217;Entrevista:  Marina Amorós</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>10/05/2017</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>180</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><a class="item-text-only"  href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></li>
<li id="menu-item-17892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17892 color-theme"><a class="item-text-only"  title="Nasió Pitiüsa" href="https://teftv.com/nasio-pitiusa/">Nasió Pitiüsa</a></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><a class="item-text-only"  title="Sardinas Negras" href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></li>
<li id="menu-item-17943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17943 color-theme"><a class="item-text-only"  title="Trot: Cabriols i Guarniments" href="https://teftv.com/trot-cabriols-i-guarniments/">Trot</a></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme dropdown"><a class="item-text-only"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a class="item-text-only"  href="https://teftv.com/category/municipis/vila-directe/">Vila Directe</a></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><a class="item-text-only"  title="Santa Eulària des Riu + a Prop" href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a class="item-text-only"  href="https://teftv.com/category/municipis/connexio-sant-antoni/">Connexió Sant Antoni</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a class="item-text-only"  href="https://teftv.com/category/municipis/enguaita-sant-josep/">Enguaita Sant Josep</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a class="item-text-only"  href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></li>
</ul>
</li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997 color-theme"><a class="item-text-only"  href="https://teftv.com/category/adlib-2017/">Adlib 2017</a></li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><a class="item-text-only"  title="La TEF en directe" href="https://teftv.com/la-tef-en-directe/">En directe</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    
        <section class="breaking-news-widget">
            <div class="title-container brknews-inner clearfix">

                                <div class="title-inner">
                    <h3 class="title">Notícies d&#039;última hora</h3>
                </div>
                                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="https://teftv.com/2017/06/15/1506-tef-noticies-dijous/">15/06 TEF Notícies dijous</a></li>
                                                            <li><a href="https://teftv.com/2017/06/15/1506-begona-amenaca-denunciar-president-city-angel-nadal/">15/06 Begoña amenaça amb denunciar el president del City, Ángel Nadal</a></li>
                                                            <li><a href="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/">15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 21;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

	
                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-24598 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://teftv.com/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://teftv.com/category/noticies/">Notícies</a><i class="fa fa-caret-right fa-fw"></i></li><li>15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 15/06/2017 at 20:34" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            15/06/2017, 20:34                            
                            <meta content="15/06/2017, 20:34" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 33 times"><i class="glyphicon glyphicon-eye-open"></i>33</li>
                                                
                                                    <li></li>
                                                
                                                                                    <li><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-24598" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a></li>
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p>Els inspectors de la Unió Europea que han de decidir com combatre la Xylella a les oliveres d’Eivissa ja estan aquí. El conseller Vericad els acompanyarà durant dos dies i els productors d’oli asseguren que el procés s’està duent amb absoluta opacitat. La preocupació és palpable a indrets com a Sant Carles, allà 12 arbres que els veïns consideren “icònics” estan infectats per aquest paràsit. <div id="kgvid_kgvid_1_wrapper" class="kgvid_wrapper kgvid_wrapper_auto_left kgvid_wrapper_auto_right">
			<div id="video_kgvid_1_div" class="fitvidsignore kgvid_videodiv" data-id="kgvid_1" data-kgvid_video_vars="{&quot;id&quot;:&quot;kgvid_1&quot;,&quot;attachment_id&quot;:24600,&quot;player_type&quot;:&quot;Video.js&quot;,&quot;width&quot;:&quot;720&quot;,&quot;height&quot;:&quot;405&quot;,&quot;fullwidth&quot;:&quot;true&quot;,&quot;countable&quot;:true,&quot;count_views&quot;:&quot;quarters&quot;,&quot;start&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;pauseothervideos&quot;:&quot;true&quot;,&quot;set_volume&quot;:&quot;1&quot;,&quot;mute&quot;:&quot;false&quot;,&quot;meta&quot;:true,&quot;endofvideooverlay&quot;:&quot;https:\/\/teftv.com\/wp-content\/uploads\/2017\/06\/170615_thumb4.jpg&quot;,&quot;resize&quot;:&quot;true&quot;,&quot;auto_res&quot;:&quot;autom\u00e1tico&quot;,&quot;pixel_ratio&quot;:&quot;true&quot;,&quot;right_click&quot;:&quot;on&quot;,&quot;playback_rate&quot;:&quot;false&quot;,&quot;nativecontrolsfortouch&quot;:&quot;true&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;enable_resolutions_plugin&quot;:false}" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4.jpg" /><meta itemprop="embedUrl" content="https://teftv.com/?attachment_id=24600&amp;kgvid_video_embed[enable]=true" /><meta itemprop="contentUrl" content="https://teftv.com/wp-content/uploads/2017/06/170615.mp4" /><meta itemprop="name" content="15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles" /><meta itemprop="description" content="Els inspectors de la Unió Europea que han de decidir com combatre la Xylella a les oliveres d’Eivissa ja estan aquí. El conseller Vericad els acompanyarà durant dos dies i els productors d’oli asseguren que el procés s’està duent amb absoluta opacitat. La preocupació és palpable a indrets com a Sant Carles, allà 12 arbres&hellip;" /><meta itemprop="uploadDate" content="2017-06-15T20:33:29+00:00" />
				<video id="video_kgvid_1" controls preload="metadata" poster="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4.jpg" width="720" height="405" class="fitvidsignore video-js kg-video-js-skin">
					<source src="https://teftv.com/wp-content/uploads/2017/06/170615.mp4?id=1" type="video/mp4" data-res="576p">
				</video>
			</div>
			<div style="display:none;" id="video_kgvid_1_meta" class="kgvid_video_meta kgvid_video_meta_hover kgvid_no_title_meta">
				<span class='kgvid_meta_icons'>				<span id='kgvid_kgvid_1_shareicon' class='dashicons dashicons-share' onclick='kgvid_share_icon_click("kgvid_1");'></span>
				<div id='click_trap_kgvid_1' class='kgvid_click_trap'></div><div id='video_kgvid_1_embed' class='kgvid_share_container kgvid_no_title_meta'><div class='kgvid_share_icons'><div class='kgvid_social_icons'><a title='Share on Twitter' href='https://twitter.com/share?text=false&url=https%3A%2F%2Fteftv.com%2F2017%2F06%2F15%2F1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles%2F&via=TEFTV' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='dashicons dashicons-twitter'></span></a>&nbsp;<a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fteftv.com%2F2017%2F06%2F15%2F1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles%2F' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='kgvid_facebook_icon_holder'><span class='dashicons dashicons-facebook'></span></span></a></div></div></div>
</span></div>
		</div>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-24598" title="Recomanar-ho"><span class="dot-irecommendthis-count">&nbsp;</span> <span class="dot-irecommendthis-suffix"></span></a>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status= 15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles - https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/&title=15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles&summary=Els inspectors de la Unió Europea que han de decidir com combatre la Xylella a les oliveres d’Eivissa ja estan&hellip;"></a>
            </div>
        </li>

        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://teftv.com/2017/06/14/1406-santa-eularia-prop/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>14/06 Santa Eulària + a Prop</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://teftv.com/2017/06/15/1506-begona-amenaca-denunciar-president-city-angel-nadal/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>15/06 Begoña amenaça amb denunciar el president del City, Ángel Nadal</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-content clearfix padding20"><div id="awesome-weather-ibiza" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cel-net" style=" color: #1e73be;  background-color: #ffffff; "><div class="awesome-weather-header">Ibiza</div><div class="awesome-weather-current-temp"><strong>21<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cel net</div><div class="awe_humidty">humidity: 56%</div><div class="awe_highlow">H 24 &bull; L 23</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div></aside><aside id="text-6" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/promociones/2017/01/24/244060/gratis-cine-periodico-ibiza-formentera.html"><img style="width:300px" src="https://teftv.com/imgs/publi-multicines.gif" alt="Gratis al cine con Periódico de Ibiza y Formentera" title="Gratis al cine con Periódico de Ibiza y Formentera"/></a></div>
		</div></aside><aside id="id-widget-advertisements-6" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="3412014765"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside><aside id="text-5" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a target="_blank" href="http://www.hostaltalamanca.com"><img style="width:300px"src="https://teftv.com/imgs/banner-hostal-talamanca-ibiza.jpg" alt="Hostal Talamanca" title="Hostal Talamanca"/></a></div>
		</div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="text-8" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/local/2016/03/22/183326/mejor-mas-variada-seleccion-revistas-periodico-ibiza-formentera.html"><img style="width:300px"src="https://teftv.com/imgs/banner-revistas-periodico-ibiza.gif" alt="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera" title="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera"/></a></div>
		</div></aside><aside id="id-widget-advertisements-8" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque paginas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="6644682760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="4042639961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Tuits<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 15/06 TEF Notícies dijous
☞ <a href="https://t.co/5iZhRb6tOP" rel="nofollow">https://t.co/5iZhRb6tOP</a> <a href="https://t.co/FiSlf1H2g9" rel="nofollow">https://t.co/FiSlf1H2g9</a></span><span class="tweet_time" title="15/06/2017 20:10:19"> about 7 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 15/06 Begoña amenaça amb denunciar el president del City, Ángel Nadal
☞ <a href="https://t.co/uyn9YF1qQU" rel="nofollow">https://t.co/uyn9YF1qQU</a> <a href="https://t.co/c7JnwqVGaK" rel="nofollow">https://t.co/c7JnwqVGaK</a></span><span class="tweet_time" title="15/06/2017 18:44:52"> about 9 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles
☞ <a href="https://t.co/yZupoNy5mb" rel="nofollow">https://t.co/yZupoNy5mb</a> <a href="https://t.co/D3w3b9tgRL" rel="nofollow">https://t.co/D3w3b9tgRL</a></span><span class="tweet_time" title="15/06/2017 18:36:18"> about 9 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 14/06 TEF Notícies dimecres
☞ <a href="https://t.co/5Q8XQSDKih" rel="nofollow">https://t.co/5Q8XQSDKih</a> <a href="https://t.co/TKKWnIQOKH" rel="nofollow">https://t.co/TKKWnIQOKH</a></span><span class="tweet_time" title="14/06/2017 20:10:29"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 14/06 Els veïns dels locals de Ses Figueretes no volen marxar
☞ <a href="https://t.co/DtNrYML9Dd" rel="nofollow">https://t.co/DtNrYML9Dd</a> <a href="https://t.co/LSRaQtCRXI" rel="nofollow">https://t.co/LSRaQtCRXI</a></span><span class="tweet_time" title="14/06/2017 18:21:40"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 Shingo Sato  l'Escola d'Arts d'Eivissa
☞ <a href="https://t.co/Rx5cLCsyW5" rel="nofollow">https://t.co/Rx5cLCsyW5</a> <a href="https://t.co/3HL3lCkh1f" rel="nofollow">https://t.co/3HL3lCkh1f</a></span><span class="tweet_time" title="14/06/2017 12:07:18"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 TEF Notícies dimarts
☞ <a href="https://t.co/NOt3i0xCEC" rel="nofollow">https://t.co/NOt3i0xCEC</a> <a href="https://t.co/M7VdLM3CHf" rel="nofollow">https://t.co/M7VdLM3CHf</a></span><span class="tweet_time" title="13/06/2017 20:10:13"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 Les millors imatges de l'incendi aquesta tarda a Port des Torrent.
☞ <a href="https://t.co/y9FdK83hnE" rel="nofollow">https://t.co/y9FdK83hnE</a> <a href="https://t.co/qzMKrfXPUH" rel="nofollow">https://t.co/qzMKrfXPUH</a></span><span class="tweet_time" title="13/06/2017 18:43:10"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 'Viu l'illa, cuida l'aigua' estarà present a les factures d'Aquàlia
☞ <a href="https://t.co/bYp38TH03r" rel="nofollow">https://t.co/bYp38TH03r</a> <a href="https://t.co/wDZ9jiETBW" rel="nofollow">https://t.co/wDZ9jiETBW</a></span><span class="tweet_time" title="13/06/2017 18:21:02"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 El centre de baixa exigència des Gorg es començarà a construir en 2018
☞ <a href="https://t.co/s5hoStSeQG" rel="nofollow">https://t.co/s5hoStSeQG</a> <a href="https://t.co/RLJLAyLIhT" rel="nofollow">https://t.co/RLJLAyLIhT</a></span><span class="tweet_time" title="13/06/2017 18:17:59"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 En Tito ja treballa en el Formentera de segona 'B'
☞ <a href="https://t.co/gvsCILcbOK" rel="nofollow">https://t.co/gvsCILcbOK</a> <a href="https://t.co/AOJSbaPxIC" rel="nofollow">https://t.co/AOJSbaPxIC</a></span><span class="tweet_time" title="13/06/2017 16:51:11"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">RT @periodicibiza: 🔴ÚltimaHora  | 112 detalla que han desalojado de la zona entre 60 y 70 personas debido al peligro del #Incendio. https:/…</span><span class="tweet_time" title="13/06/2017 15:32:35"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">🔴 Ampliamos | #Imagenes Incendio en zona Port des Torrent  #IncendioIbiza . <a href="https://t.co/4DDjN8RLze" rel="nofollow">https://t.co/4DDjN8RLze</a></span><span class="tweet_time" title="13/06/2017 15:27:33"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 Les 'Illes' d'en Fran Lucas
☞ <a href="https://t.co/pJT8t1ufG9" rel="nofollow">https://t.co/pJT8t1ufG9</a> <a href="https://t.co/S0uPxweOxN" rel="nofollow">https://t.co/S0uPxweOxN</a></span><span class="tweet_time" title="13/06/2017 15:03:54"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 13/06 Nova botiga a la Cooperativa del Camp i ampliació del Mercat Pagès de Formentera
☞… <a href="https://t.co/bqx8Stg6fJ" rel="nofollow">https://t.co/bqx8Stg6fJ</a></span><span class="tweet_time" title="13/06/2017 15:00:53"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">🔴 Ampliamos | Incendio en zona Port des Torrent  #IncendioIbiza <a href="https://t.co/qbLP9cGfuE" rel="nofollow">https://t.co/qbLP9cGfuE</a></span><span class="tweet_time" title="13/06/2017 14:35:00"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">🔴 Ampliamos | Incendio en zona Port des Torrent  #IncendioIbiza <a href="https://t.co/mRyrQq9vEM" rel="nofollow">https://t.co/mRyrQq9vEM</a></span><span class="tweet_time" title="13/06/2017 14:17:40"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 12/06 Els reptes del PP a Formentera
☞ <a href="https://t.co/F5YMQyiirF" rel="nofollow">https://t.co/F5YMQyiirF</a> <a href="https://t.co/D4OvL11wCy" rel="nofollow">https://t.co/D4OvL11wCy</a></span><span class="tweet_time" title="12/06/2017 21:53:39"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 12/06 TEF Notícies dilluns
☞ <a href="https://t.co/uzCsQLCukm" rel="nofollow">https://t.co/uzCsQLCukm</a> <a href="https://t.co/nz66v4RFpr" rel="nofollow">https://t.co/nz66v4RFpr</a></span><span class="tweet_time" title="12/06/2017 20:10:20"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/TEFTV"><img src="https://pbs.twimg.com/profile_images/814775055817330688/VXKixpmv_normal.jpg" height="48" width="48"
            alt="TEFTV" title="TEF" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#NOTICIA ☞ 12/06 Més turistes sí, però es queden menys dies
☞ <a href="https://t.co/lrGjxOysF5" rel="nofollow">https://t.co/lrGjxOysF5</a> <a href="https://t.co/0RmutuyFk5" rel="nofollow">https://t.co/0RmutuyFk5</a></span><span class="tweet_time" title="12/06/2017 19:02:51"> about 3 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/TEFTV" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TEFTV</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="id-widget-news-pics-12" class="f-widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Notícies en imagenes</h4></div><div class="f-widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="15/06 TEF Notícies dijous" title="">
                        <a href="https://teftv.com/2017/06/15/1506-tef-noticies-dijous/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="15/06 TEF Notícies dijous" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="15/06 Begoña amenaça amb denunciar el president del City, Ángel Nadal" title="">
                        <a href="https://teftv.com/2017/06/15/1506-begona-amenaca-denunciar-president-city-angel-nadal/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/ibon-begona_thumb25-100x100.jpg" alt="15/06 Begoña amenaça amb denunciar el president del City, Ángel Nadal" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/ibon-begona_thumb25-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles" title="">
                        <a href="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4-100x100.jpg" alt="15/06 Inspeccionen la Xylella i això pot preocupar a Sant Carles" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/170615_thumb4-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="14/06 Santa Eulària + a Prop" title="">
                        <a href="https://teftv.com/2017/06/14/1406-santa-eularia-prop/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/170614-bo-santa-eularia-des-riu-mes-a-prop276_thumb19-100x100.jpg" alt="14/06 Santa Eulària + a Prop" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/170614-bo-santa-eularia-des-riu-mes-a-prop276_thumb19-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="14/06 TEF Notícies dimecres" title="">
                        <a href="https://teftv.com/2017/06/14/1406-tef-noticies-dimecres/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="14/06 TEF Notícies dimecres" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="14/06 Els veïns dels locals de Ses Figueretes no volen marxar" title="">
                        <a href="https://teftv.com/2017/06/14/1406-veins-dels-locals-ses-figueretes-no-volen-marxar/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/170614-figueretes_thumb35-100x100.jpg" alt="14/06 Els veïns dels locals de Ses Figueretes no volen marxar" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/170614-figueretes_thumb35-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="13/06 Shingo Sato  l&#8217;Escola d&#8217;Arts d&#8217;Eivissa" title="">
                        <a href="https://teftv.com/2017/06/14/1306-shingo-sato-lescola-darts-deivissa/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/shingo-sato_thumb7-100x100.jpg" alt="13/06 Shingo Sato  l'Escola d'Arts d'Eivissa" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/shingo-sato_thumb7-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="13/06 TEF Notícies dimarts" title="">
                        <a href="https://teftv.com/2017/06/13/1306-tef-noticies-dimarts/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" alt="13/06 TEF Notícies dimarts" width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/ngg_featured/TEFNOTICIES-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="13/06 Les millors imatges de l&#8217;incendi aquesta tarda a Port des Torrent." title="">
                        <a href="https://teftv.com/2017/06/13/1306-millors-imatges-lincendi-aquesta-tarda-port-torrent/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://teftv.com/wp-content/uploads/2017/06/incendi-port-des-torrent_thumb81-100x100.jpg" alt="13/06 Les millors imatges de l'incendi aquesta tarda a Port des Torrent." width="100" height="100" /><meta itemprop="url" content="https://teftv.com/wp-content/uploads/2017/06/incendi-port-des-torrent_thumb81-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="calendar-5" class="f-widget widget_calendar"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Calendari de publicacions</h4></div><div class="f-widget-content clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juny 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">dl.</th>
		<th scope="col" title="dimarts">dt.</th>
		<th scope="col" title="dimecres">dc.</th>
		<th scope="col" title="dijous">dj.</th>
		<th scope="col" title="divendres">dv.</th>
		<th scope="col" title="dissabte">ds.</th>
		<th scope="col" title="diumenge">dg.</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://teftv.com/2017/05/">&laquo; maig</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://teftv.com/2017/06/01/" aria-label="Entrades publicades el 1 de June de 2017">1</a></td><td><a href="https://teftv.com/2017/06/02/" aria-label="Entrades publicades el 2 de June de 2017">2</a></td><td>3</td><td><a href="https://teftv.com/2017/06/04/" aria-label="Entrades publicades el 4 de June de 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/06/05/" aria-label="Entrades publicades el 5 de June de 2017">5</a></td><td><a href="https://teftv.com/2017/06/06/" aria-label="Entrades publicades el 6 de June de 2017">6</a></td><td><a href="https://teftv.com/2017/06/07/" aria-label="Entrades publicades el 7 de June de 2017">7</a></td><td><a href="https://teftv.com/2017/06/08/" aria-label="Entrades publicades el 8 de June de 2017">8</a></td><td><a href="https://teftv.com/2017/06/09/" aria-label="Entrades publicades el 9 de June de 2017">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2017/06/12/" aria-label="Entrades publicades el 12 de June de 2017">12</a></td><td><a href="https://teftv.com/2017/06/13/" aria-label="Entrades publicades el 13 de June de 2017">13</a></td><td><a href="https://teftv.com/2017/06/14/" aria-label="Entrades publicades el 14 de June de 2017">14</a></td><td><a href="https://teftv.com/2017/06/15/" aria-label="Entrades publicades el 15 de June de 2017">15</a></td><td id="today">16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="blog_subscription-3" class="f-widget jetpack_subscription_widget"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Subscriu al bloc per correu electrònic</h4></div><div class="f-widget-content clearfix">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest bloc i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adreça electrònica						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adreça electrònica" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://teftv.com/2017/06/15/1506-inspeccionen-xylella-aixo-pot-preocupar-sant-carles/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscriure&#039;s" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contacte</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Grupo Prensa Pitiusa<br />
Telf: +34971190543<br />
email: info@teftv.com<br />
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa<br />
07800 - Eivissa - Illes Balears<br />
SPAIN</p>
</div>
		</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
© Copyright Televisió d'Eivissa i Formentera - ® Todos los derechos reservados.                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"><a href=http://teftv.com/aviso-legal/>Aviso Legal</a></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/teftv.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=76553835d820abc4beaeb43e726a4dde'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8920de3a7e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video.js?ver=5.19.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-quality-selector.js?ver=4.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kgvidL10n_frontend = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5201437085","playstart":"Play Start","completeview":"Complete View","next":"Next","previous":"Previous","quality":"Quality"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/kgvid_video_embed.js?ver=4.6.17'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/navigation.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/jquery.simplemodal.1.4.5.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/wp-embed.min.js?ver=76553835d820abc4beaeb43e726a4dde'></script>
<!--<div id="box-popup">
        <div id="popup-igr" onClick="window.open('http://www.ibizaglobalradio.com/app/','_blank');">
            <div id="applestore" onClick="window.open('https://itunes.apple.com/es/app/ibiza-global-radio-tv/id1017767120?mt=8','_blank');"></div>
            <div id="googleplay" onClick="window.open('https://play.google.com/store/apps/details?id=com.app.p2707HD&hl=en','_blank');"></div>
        </div>
	</div>
    <script type="text/javascript" src="/popup_igr/popupKore.js"></script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#box-popup').popupKore({ cookieName : 'homepage' });
			var hw = jQuery(window).height(),
				hp = jQuery("#popup-igr").height(),
				hf = (hw-hp)/2;
			jQuery("#box-popup").css('top',hf);
				
        });
   </script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56290309-1', 'teftv.com', {'name': 'teftvcom'});
  ga('teftvcom.send', 'pageview');
  ga('create', 'UA-56290309-2', 'teftv.com', {'name': 'AgregadoGrupoPrensaPitiusa'});
  ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');

</script>
<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><script type="text/javascript">if(typeof videojs !== "undefined") { videojs.options.flash.swf = "https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.swf?5.3.0"; }</script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'60238149',post:'24598',tz:'2',srv:'teftv.com'} ]);
	_stq.push([ 'clickTrackerInit', '60238149', '24598' ]);
</script>

</body>
</html>