<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ca" xmlns:og="http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="GOOGLEBOT" content="index follow" />
	    <meta name="DC.Publisher" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta property="og:article:author" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="DC.Creator" content="Televisi&oacute; d'Eivissa i Formentera" />
		<meta name="copyright" content="Copyright (c) 1996 - 2018 || Televisi&oacute; d'Eivissa i Formentera es Una Marca Registrada. Tots els drets reservats." />
		<meta name="distribution" content="GLOBAL" />
		<meta name="language" content="ca" />
		<meta name="rating" content="General" />
		<meta name="category" content="Arts &amp; News &amp; Press" />
		<meta name='geo.position' content='38.921668;1.429031' />
		<meta name='geo.placename' content='Eivissa, Spain' />
		<meta name='geo.region' content='es-ES' />
		<meta name="classification" content="noticies,cultura,tendencies,esdeveniments" />
		<meta name="DC.creator.vCard.EMAIL.internet" content="info@teftv.com" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://teftv.com/favicon.ico" title="Favicon" />
<title>11/10 TEF Notícies dijous | Notícies, TEF Notícies | Televisió d&#039;Eivissa i Formentera</title>
<meta itemprop="image" content="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?fit=604%2C331&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/teftv.com\/","sameAs":["https:\/\/www.facebook.com\/TEFTV\/","https:\/\/twitter.com\/TEFTV"],"@id":"https:\/\/teftv.com\/#organization","name":"Televisi\u00f3 d'Eivissa i Formentera","logo":"https:\/\/teftv.com\/wp-content\/uploads\/2016\/02\/LOGO_TEF_512.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//teftv.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; canal d&#039;informació" href="https://teftv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Televisió d&#039;Eivissa i Formentera &raquo; Canal dels comentaris" href="https://teftv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teftv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=503238ce5d7bb55fd87b66cc056a0134"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://teftv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://teftv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dps-columns-css'  href='https://teftv.com/wp-content/plugins/dps-columns-extension-master/dps-columns.css?ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://teftv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#bbbbbb}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://teftv.com/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://teftv.com/wp-content/themes/adams2/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://teftv.com/wp-content/themes/adams2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://teftv.com/wp-content/themes/adams2/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://teftv.com/wp-content/themes/adams2/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://teftv.com/wp-content/themes/adams2/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://teftv.com/wp-content/themes/adams2/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://teftv.com/wp-includes/css/dashicons.min.css?ver=503238ce5d7bb55fd87b66cc056a0134' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://teftv.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://teftv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js?ver=503238ce5d7bb55fd87b66cc056a0134'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mp4|pdf|doc*|ppt*|xls*","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"teftv.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/header-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/inc/user-reviews/user-reviews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","security":"d16a6b0631","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/teftv.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<meta property="og:url" content="https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/" />
<meta property="og:title" content="11/10 TEF Notícies dijous" />
<meta property="og:description" content="TEF Notícies, l&#039;actualitat d&#039;Eivissa i Formentera. Tot el que vols saber de la teva illa: Política, successos, el temps, els esports, estrenes de cinema i molt més..." />
<meta property="og:video" content="https://teftv.com/wp-content/uploads/2018/10/181011-tef-noticies-dijous.mp4" />
<meta property="og:video:secure_url" content="https://teftv.com/wp-content/uploads/2018/10/181011-tef-noticies-dijous.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="720" />
<meta property="og:video:height" content="395" />
<meta property="og:image" content="https://teftv.com/wp-content/uploads/2016/02/TEFNOTICIES-604x331.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="395" />
<link rel='https://api.w.org/' href='https://teftv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teftv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teftv.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://teftv.com/?p=30081' />
<link rel="alternate" type="application/json+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2018%2F10%2F11%2F11-10-tef-noticies-dijous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teftv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteftv.com%2F2018%2F10%2F11%2F11-10-tef-noticies-dijous%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.13" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta property="fb:app_id" content="559904057536440" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=16%2C16&#038;ssl=1">
<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=32%2C32&#038;ssl=1">
<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=96%2C96&#038;ssl=1">
<link rel="icon" type="image/png" sizes="160x160" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=160%2C160&#038;ssl=1">
<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=192%2C192&#038;ssl=1">
<link rel="icon" type="image/png" sizes="196x196" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=196%2C196&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=57%2C57&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=60%2C60&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=72%2C72&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=76%2C76&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=114%2C114&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=120%2C120&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=144%2C144&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=152%2C152&#038;ssl=1">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=180%2C180&#038;ssl=1">
<meta name="msapplication-TileImage" content="https://i0.wp.com/teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.png?fit=270%2C270&#038;ssl=1">
<meta name="msapplication-config" content="https://teftv.com/browserconfig.xml">
<link rel="shortcut icon" href="https://teftv.com/wp-content/uploads/2016/02/cropped-LOGO_TEF_512.ico">

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80285365-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://teftv.com/?custom-css=a7390fdae6" />
		
</head>

<body class="post-template-default single single-post postid-30081 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=559904057536440";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">La TEF en directe<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-top" class="dl-menu menu-block clearfix"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></div></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Tornar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><div class="menu-item-inner "><a href="http://teftv.com"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme "><div class="menu-item-inner has-children"><a href="https://teftv.com/tef-noticies-informatius/" aria-haspopup="true">TEF Notícies</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><div class="menu-item-inner "><a href="https://teftv.com/category/noticies/">Notícies</a></div></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></div></li>
<li id="menu-item-30076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30076 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sa-cadira-des-majors/">Sa cadira</a></div></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></div></li>
<li id="menu-item-30075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30075 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/el-afilador/">El Afilador</a></div></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></div></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true">Municipis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><div class="menu-item-inner "><a href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></div></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><div class="menu-item-inner "><a href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></div></li>
</ul>
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25686 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/el-reportatge/">El Reportatge</a></div></li>
<li id="menu-item-25900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25900 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/portes-obertes/">Portes Obertes</a></div></li>
<li id="menu-item-28149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28149 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/category/adlib-2018/">Adlib 2018</a></div></li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><div class="menu-item-inner "><a href="https://teftv.com/la-tef-en-directe/">En directe</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="id-widget-social-icons-8" class="tm-widget clearfix w-social-icons"><div class="widget-content clearfix padding20">        
        <ul class="social-networks clearfix ">

        <li><a href="https://www.facebook.com/TEFTV/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="https://twitter.com/teftv" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UClu0fPBM1YgdiI4V1QBgHTQ" class="metro-but-youtube" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="youtube" title=""><i class="socicon socicon-youtube"></i></a></li><li><a href="https://teftv.com/feed/" class="metro-but-rss" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="bottom" data-original-title="rss" title=""><i class="socicon socicon-rss"></i></a></li>        
        </ul>

</div></div><div id="text-4" class="tm-widget clearfix widget_text"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Contacte</h3></div><div class="widget-content clearfix">			<div class="textwidget">Grupo Prensa Pitiusa
Telf: +34971190543
email: info@teftv.com
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa
07800 - Eivissa - Illes Balears
SPAIN</div>
		</div></div><div id="id-widget-googlemap-4" class="tm-widget clearfix w-map"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Google Map</h3></div><div class="widget-content clearfix"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12416.4409636037!2d1.428872!3d38.9214577!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x78af34987fac731!2sTelevision+De+Ibiza+Y+Formentera!5e0!3m2!1ses!2ses!4v1484239461637" width="100%" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></aside><aside class="col-md-8 tm-23c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-20147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20147 color-theme"><a class="item-text-only"  href="https://teftv.com/programacio-setmanal/">Programació Setmanal</a></li>
<li id="menu-item-20148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20148 color-theme"><a class="item-text-only"  href="https://teftv.com/la-tef-en-directe/">La TEF en directe</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>15/10/2018, 11:00</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://teftv.com/" title="Televisió d&#039;Eivissa i Formentera" rel="home">
                    <h1 class="hidden" itemprop="name">Televisió d&#039;Eivissa i Formentera</h1>
            <h2 class="hidden">Teftv.com, l’actualitat d’Eivissa i Formentera. Tot el que vols saber de la teva illa</h2>

                        <img itemprop="logo" class="site-logo" src="https://teftv.com/wp-content/uploads/2016/02/TEF_1240x100.jpg" alt="Televisió d&#039;Eivissa i Formentera" width="1240" height="100" />
                </a>

    </div>
                        
        <div class="adv-970 pull-right ">

                <script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UClu0fPBM1YgdiI4V1QBgHTQ" data-layout="full" data-count="default"></div>        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 color-theme"><a class="item-icon-only"  href="http://teftv.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17637 color-theme dropdown"><a class="item-text-only"  title="TEF Notícies – Informatius" href="https://teftv.com/tef-noticies-informatius/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">TEF Notícies <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6482"><a class="item-text-only"  href="https://teftv.com/category/noticies/">Notícies</a></li>
</ul>
</li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565 color-theme"><a class="item-text-only"  title="DXTEF – El programa deportivo de Ibiza y Formentera" href="https://teftv.com/dxtef-el-programa-deportivo-de-ibiza-y-formentera/">DXTEF</a></li>
<li id="menu-item-30076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30076 color-theme"><a class="item-text-only"  href="https://teftv.com/sa-cadira-des-majors/">Sa cadira</a></li>
<li id="menu-item-17941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17941 color-theme"><a class="item-text-only"  href="https://teftv.com/bona-nit-pitiuses/">Bona Nit Pitiüses</a></li>
<li id="menu-item-30075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30075 color-theme"><a class="item-text-only"  href="https://teftv.com/el-afilador/">El Afilador</a></li>
<li id="menu-item-17720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17720 color-theme"><a class="item-text-only"  title="Sardinas Negras" href="https://teftv.com/sardinas-negras/">Sardinas Negras</a></li>
<li id="menu-item-20080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20080 color-theme dropdown"><a class="item-text-only"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17810"><a class="item-text-only"  title="Santa Eulària des Riu + a Prop" href="https://teftv.com/santa-eularia-des-riu-a-prop/">Santa Eulària des Riu + a Prop</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a class="item-text-only"  href="https://teftv.com/category/municipis/mira-sant-joan/">Mira Sant Joan</a></li>
</ul>
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25686 mega-menu style-category posts-grid color-theme dropdown"><a class="item-text-only"  href="https://teftv.com/category/el-reportatge/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true">El Reportatge <span class="caret"></span></a>                            <ul role="menu" class="dropdown-menu">
            
                                <li class="dropdownmenu-inner large-style posts-grid">

                                <div id="mainnav_mm-cat-item-25686" class="clearfix">
                                    <ul class="slides posts-list clearfix">

                                    
                                    <li class="sub-for-25686 post-28015">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2018/04/09/09-04-el-reportatge-residencia-de-cas-serres/" class="" title="">
                                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/2018/04/el-reportatge-cas-serres_thumb318.jpg?resize=343%2C240&#038;ssl=1" class="post-img" alt="09/04 El Reportatge - Residència de Cas Serres" width="343" height="240" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/2018/04/el-reportatge-cas-serres_thumb318.jpg?resize=343%2C240&#038;ssl=1" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2018/04/09/09-04-el-reportatge-residencia-de-cas-serres/" class="" title="">09/04 El Reportatge &#8211; Residència de Cas Serres</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>09/04/2018</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>375</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-25686 post-27865">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2018/03/19/19-03-el-reportatge-pensionistes-en-peu-de-guerra/" class="" title="">
                                                <img src="https://i1.wp.com/teftv.com/wp-content/uploads/2018/03/el-reportatge-jubilats_thumb9536.jpg?resize=343%2C240&#038;ssl=1" class="post-img" alt="19/03 El Reportatge: Pensionistes en peu de guerra" width="343" height="240" /><meta itemprop="url" content="https://i1.wp.com/teftv.com/wp-content/uploads/2018/03/el-reportatge-jubilats_thumb9536.jpg?resize=343%2C240&#038;ssl=1" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2018/03/19/19-03-el-reportatge-pensionistes-en-peu-de-guerra/" class="" title="">19/03 El Reportatge: Pensionistes en peu de guerra</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>19/03/2018</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>341</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-25686 post-27658">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2018/02/26/26-02-reportatge-catala-merit-requisit/" class="" title="">
                                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/180226-el-reportatge-catala_thumb148.jpg?resize=343%2C240&#038;ssl=1" class="post-img" alt="26/02 El Reportatge: Català: Mèrit o requisit?" width="343" height="240" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/180226-el-reportatge-catala_thumb148.jpg?resize=343%2C240&#038;ssl=1" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2018/02/26/26-02-reportatge-catala-merit-requisit/" class="" title="">26/02 El Reportatge: Català: Mèrit o requisit?</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>26/02/2018</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>385</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                    
                                    <li class="sub-for-25686 post-27566">
                                        <article class="post-item">
                                            <a href="https://teftv.com/2018/02/19/19-02-reportatge-eivissa-rendeix-handbol/" class="" title="">
                                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/vlcsnap-2018-02-19-18h18m30s329.png?resize=343%2C240&#038;ssl=1" class="post-img" alt="19/02 El Reportatge: Eivissa es rendeix al Handbol" width="343" height="240" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/vlcsnap-2018-02-19-18h18m30s329.png?resize=343%2C240&#038;ssl=1" />                                            </a>

                                            <div class="description">
                                                <h5 class="title"><a href="https://teftv.com/2018/02/19/19-02-reportatge-eivissa-rendeix-handbol/" class="" title="">19/02 El Reportatge: Eivissa es rendeix al Handbol</a></h5>
                                                
                                                
                                                <div class="info">
                                                    <span><i class="glyphicon glyphicon-time"></i>19/02/2018</span>
                                                    <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                    <span><i class="glyphicon glyphicon-eye-open"></i>711</span>
                                                </div>
                                            </div>
                                        </article>
                                    </li>

                                                                    </ul>
                                </div>
                                        
                            </li></ul>
                        </li>
<li id="menu-item-25900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25900 color-theme"><a class="item-text-only"  href="https://teftv.com/category/portes-obertes/">Portes Obertes</a></li>
<li id="menu-item-28149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28149 color-theme"><a class="item-text-only"  href="https://teftv.com/category/adlib-2018/">Adlib 2018</a></li>
<li id="menu-item-20689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689 color-theme"><a class="item-text-only"  title="La TEF en directe" href="https://teftv.com/la-tef-en-directe/">En directe</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    	
                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-30081 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies category-tef-noticies">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?resize=660%2C366&#038;ssl=1">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://teftv.com/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://teftv.com/category/noticies/">Notícies</a><i class="fa fa-caret-right fa-fw"></i></li><li>11/10 TEF Notícies dijous</li></div>
                    <div class="figure-container">          <!--   <figure class="featured-post-figure" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"> -->

                                           <!-- <figcaption itemprop="description"> -->
                                           <!-- </figcaption>
                    </figure> -->

    </div>

                    <h1 itemprop="headline">11/10 TEF Notícies dijous</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 11/10/2018 at 22:10" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            11/10/2018, 22:10                            
                            <meta content="11/10/2018, 22:10" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 85 times"><i class="glyphicon glyphicon-eye-open"></i>85</li>
                                                
                                                    <li></li>
                                                
                                                    
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p>TEF Notícies, l&#8217;actualitat d&#8217;Eivissa i Formentera. Tot el que vols saber de la teva illa: Política, successos, el temps, els esports, estrenes de cinema i molt més&#8230;<div id="kgvid_kgvid_1_wrapper" class="kgvid_wrapper kgvid_wrapper_auto_left kgvid_wrapper_auto_right">
			<div id="video_kgvid_1_div" class="fitvidsignore kgvid_videodiv" data-id="kgvid_1" data-kgvid_video_vars="{&quot;id&quot;:&quot;kgvid_1&quot;,&quot;attachment_id&quot;:30082,&quot;player_type&quot;:&quot;Video.js&quot;,&quot;width&quot;:&quot;720&quot;,&quot;height&quot;:&quot;395&quot;,&quot;fullwidth&quot;:&quot;true&quot;,&quot;countable&quot;:true,&quot;count_views&quot;:&quot;quarters&quot;,&quot;start&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;pauseothervideos&quot;:&quot;true&quot;,&quot;set_volume&quot;:&quot;1&quot;,&quot;mute&quot;:&quot;false&quot;,&quot;meta&quot;:true,&quot;endofvideooverlay&quot;:&quot;https:\/\/teftv.com\/wp-content\/uploads\/2016\/02\/TEFNOTICIES-604x331.jpg&quot;,&quot;resize&quot;:&quot;true&quot;,&quot;auto_res&quot;:&quot;autom\u00e1tico&quot;,&quot;pixel_ratio&quot;:&quot;true&quot;,&quot;right_click&quot;:&quot;on&quot;,&quot;playback_rate&quot;:&quot;false&quot;,&quot;nativecontrolsfortouch&quot;:&quot;true&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;enable_resolutions_plugin&quot;:false}" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://teftv.com/wp-content/uploads/2016/02/TEFNOTICIES-604x331.jpg" /><meta itemprop="embedUrl" content="https://teftv.com/?attachment_id=30082&amp;kgvid_video_embed[enable]=true" /><meta itemprop="contentUrl" content="https://teftv.com/wp-content/uploads/2018/10/181011-tef-noticies-dijous.mp4" /><meta itemprop="name" content="11/10 TEF Notícies dijous" /><meta itemprop="description" content="TEF Notícies, l&#039;actualitat d&#039;Eivissa i Formentera. Tot el que vols saber de la teva illa: Política, successos, el temps, els esports, estrenes de cinema i molt més..." /><meta itemprop="uploadDate" content="2018-10-11T20:39:28+00:00" />
				<video id="video_kgvid_1" controls preload="metadata" poster="https://teftv.com/wp-content/uploads/2016/02/TEFNOTICIES-604x331.jpg" width="720" height="395" class="fitvidsignore video-js kg-video-js-skin">
					<source src="https://teftv.com/wp-content/uploads/2018/10/181011-tef-noticies-dijous.mp4?id=1" type="video/mp4" data-res="576p">
				</video>
			</div>
			<div class="kgvid_below_video" id="video_kgvid_1_below"><div class="kgvid-viewcount" id="video_kgvid_1_viewcount">117 views</div></div>			<div style="display:none;" id="video_kgvid_1_meta" class="kgvid_video_meta kgvid_video_meta_hover kgvid_no_title_meta">
				<span class='kgvid_meta_icons'><a href="https://teftv.com/?attachment_id=30082&kgvid_video_embed[download]=true" title="Click to download"><span class="dashicons dashicons-download"></span></a>				<span id='kgvid_kgvid_1_shareicon' class='dashicons dashicons-share' onclick='kgvid_share_icon_click("kgvid_1");'></span>
				<div id='click_trap_kgvid_1' class='kgvid_click_trap'></div><div id='video_kgvid_1_embed' class='kgvid_share_container kgvid_no_title_meta'><div class='kgvid_share_icons'><span class='kgvid_embedcode_container'><span class='dashicons dashicons-editor-code'></span>
					<span>Embed: </span><span><input class='kgvid_embedcode' type='text' value='&lt;iframe allowfullscreen src=&#039;https://teftv.com/?attachment_id=30082&amp;kgvid_video_embed[enable]=true&#039; frameborder=&#039;0&#039; scrolling=&#039;no&#039; width=&#039;720&#039; height=&#039;395&#039;&gt;&lt;/iframe&gt;' onClick='this.select();'></span> <span class='kgvid_start_time'><input type='checkbox' class='kgvid_start_at_enable' onclick='kgvid_set_start_at("kgvid_1")'> Start at: <input type='text' class='kgvid_start_at' onkeyup='kgvid_change_start_at("kgvid_1")'></span></span><div class='kgvid_social_icons'>&nbsp;<a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fteftv.com%2F2018%2F10%2F11%2F11-10-tef-noticies-dijous%2F' onclick='window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;'><span class='kgvid_facebook_icon_holder'><span class='dashicons dashicons-facebook'></span></span></a></div></div></div>
</span></div>
		</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status= 11/10 TEF Notícies dijous - https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/&title=11/10 TEF Notícies dijous&summary=TEF Notícies, l&#8217;actualitat d&#8217;Eivissa i Formentera. Tot el que vols saber de la teva illa: Política, successos, el temps, els&hellip;"></a>
            </div>
        </li>

        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://teftv.com/2018/10/11/10-10-els-fematers-de-sant-antoni-denuncien-el-mal-estat-de-les-infraestructures-i-dels-materials-amb-els-que-han-de-treballar/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>10/10 Els fematers de Sant Antoni denuncien el mal estat de les infraestructures i dels materials amb els que han de treballar</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://teftv.com/2018/10/11/11-10-sa-cadira-des-majors-catalina-escandell/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>11/10 Sa Cadira des Majors: Catalina Escandell</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-content clearfix padding20"><div id="awesome-weather-ibiza" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-801 awe-desc-lleugerament-ennuvolat" style=" color: #1e73be;  background-color: #ffffff; "><div class="awesome-weather-header">Ibiza</div><div class="awesome-weather-current-temp"><strong>21<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">lleugerament ennuvolat</div><div class="awe_humidty">humidity: 49%</div><div class="awe_wind">wind: 8m/s W</div><div class="awe_highlow">H 21 &bull; L 21</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div></aside><aside id="text-6" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/promociones/2017/01/24/244060/gratis-cine-periodico-ibiza-formentera.html"><img style="width:300px" src="https://i1.wp.com/teftv.com/imgs/publi-multicines.gif?w=1240&#038;ssl=1" alt="Gratis al cine con Periódico de Ibiza y Formentera" title="Gratis al cine con Periódico de Ibiza y Formentera" data-recalc-dims="1"/></a></div>
		</div></aside><aside id="id-widget-advertisements-6" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="3412014765"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside><aside id="text-5" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a target="_blank" href="http://www.hostaltalamanca.com"><img style="width:300px"src="https://teftv.com/imgs/banner-hostal-talamanca-ibiza.jpg" alt="Hostal Talamanca" title="Hostal Talamanca"/></a></div>
		</div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="text-8" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Publicidad</h4></div><div class="widget-content clearfix">			<div class="textwidget"><a target="_blank" href="http://periodicodeibiza.es/pitiusas/local/2016/03/22/183326/mejor-mas-variada-seleccion-revistas-periodico-ibiza-formentera.html"><img style="width:300px"src="https://teftv.com/imgs/banner-revistas-periodico-ibiza.gif" alt="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera" title="La mejor y más variada selección de revistas con Periódico de Ibiza y Formentera"/></a></div>
		</div></aside><aside id="id-widget-advertisements-8" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><a target="_blank" href="http://www.terrenauto.mercedes-benz.es"><img style="width:300px"src="https://teftv.com/imgs/banner-terrenauto-ibiza.jpg" alt="Terrenauto - Tu concesionario oficial Mercedes-Benz y smart en Ibiza" title="Terrenauto - Tu concesionario oficial Mercedes-Benz y smart en Ibiza"/></a></div>
        
    </div></aside><aside id="id-widget-advertisements-11" class="widget w-adv"><div class="widget-content clearfix padding20">        
        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque paginas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3378411383275894"
     data-ad-slot="6644682760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="http://www.lacanelaibiza.com/" target="_blank">
                            <img src="https://teftv.com/wp-content/uploads/2017/10/banner-la-canela-728x100.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Tuits<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <div class="item tweet-text-container"><span class="tweet_error">Please check your internet connection.</span></div>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/TEFTV" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TEFTV</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="id-widget-news-pics-12" class="f-widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Notícies en imagenes</h4></div><div class="f-widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="11/10 TEF Notícies dijous" title="">
                        <a href="https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?resize=100%2C100&#038;ssl=1" alt="11/10 TEF Notícies dijous" width="100" height="100" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="10/10 Els fematers de Sant Antoni denuncien el mal estat de les infraestructures i dels materials amb els que han de treballar" title="">
                        <a href="https://teftv.com/2018/10/11/10-10-els-fematers-de-sant-antoni-denuncien-el-mal-estat-de-les-infraestructures-i-dels-materials-amb-els-que-han-de-treballar/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/neteja_thumb41.jpg?resize=100%2C100&#038;ssl=1" alt="10/10 Els fematers de Sant Antoni denuncien el mal estat de les infraestructures i dels materials amb els que han de treballar" width="100" height="100" /><meta itemprop="url" content="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/neteja_thumb41.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="10/10 Les Pitiüses amb Mallorca" title="">
                        <a href="https://teftv.com/2018/10/11/10-10-les-pitiuses-amb-mallorca/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/desastre-mallorca_thumb33.jpg?resize=100%2C100&#038;ssl=1" alt="10/10 Les Pitiüses amb Mallorca" width="100" height="100" /><meta itemprop="url" content="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/desastre-mallorca_thumb33.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="10/10 Bona Nit Pitiüses" title="">
                        <a href="https://teftv.com/2018/10/10/10-10-bona-nit-pitiuses/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/181010-bnp-2d2_thumb1690.jpg?resize=100%2C100&#038;ssl=1" alt="10/10 Bona Nit Pitiüses" width="100" height="100" /><meta itemprop="url" content="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/181010-bnp-2d2_thumb1690.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="10/10 Santa Eularia des Riu + a prop" title="">
                        <a href="https://teftv.com/2018/10/10/10-10-santa-eularia-des-riu-a-prop/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/180228-santa-eularia-des-riu-mes-a-prop311_thumb19.jpg?resize=100%2C100&#038;ssl=1" alt="10/10 Santa Eularia des Riu + a prop" width="100" height="100" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/2018/02/180228-santa-eularia-des-riu-mes-a-prop311_thumb19.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="10/10 TEF Notícies dimecres" title="">
                        <a href="https://teftv.com/2018/10/10/10-10-tef-noticies-dimecres/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?resize=100%2C100&#038;ssl=1" alt="10/10 TEF Notícies dimecres" width="100" height="100" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/ngg_featured/171025-tef-noticies-dimecres-thumb14.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="09/10 Els treballadors cobraran els deutes" title="">
                        <a href="https://teftv.com/2018/10/10/09-10-els-treballadors-cobraran-els-deutes/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i2.wp.com/teftv.com/wp-content/uploads/2018/10/can-misses_thumb40.jpg?resize=100%2C100&#038;ssl=1" alt="09/10 Els treballadors cobraran els deutes" width="100" height="100" /><meta itemprop="url" content="https://i2.wp.com/teftv.com/wp-content/uploads/2018/10/can-misses_thumb40.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="09/10 Incendi intencionat a un &#8216;rent a car&#8217; de La Savina" title="">
                        <a href="https://teftv.com/2018/10/10/10-10-incendi-intencionat-a-un-rent-a-car-de-la-savina/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/incendi_thumb36.jpg?resize=100%2C100&#038;ssl=1" alt="09/10 Incendi intencionat a un 'rent a car' de La Savina" width="100" height="100" /><meta itemprop="url" content="https://i1.wp.com/teftv.com/wp-content/uploads/2018/10/incendi_thumb36.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="09/10 El Suprem confirma les irregularitats del Consell de Formentera en l&#8217;elaboració del borsí de bombers" title="">
                        <a href="https://teftv.com/2018/10/10/10-10-el-suprem-confirma-les-irregularitats-del-consell-de-formentera-en-lelaboracio-del-borsi-de-bombers/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://i0.wp.com/teftv.com/wp-content/uploads/2018/10/bombers_thumb63.jpg?resize=100%2C100&#038;ssl=1" alt="09/10 El Suprem confirma les irregularitats del Consell de Formentera en l'elaboració del borsí de bombers" width="100" height="100" /><meta itemprop="url" content="https://i0.wp.com/teftv.com/wp-content/uploads/2018/10/bombers_thumb63.jpg?resize=100%2C100&#038;ssl=1" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="calendar-5" class="f-widget widget_calendar"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Calendari de publicacions</h4></div><div class="f-widget-content clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">dl.</th>
		<th scope="col" title="dimarts">dt.</th>
		<th scope="col" title="dimecres">dc.</th>
		<th scope="col" title="dijous">dj.</th>
		<th scope="col" title="divendres">dv.</th>
		<th scope="col" title="dissabte">ds.</th>
		<th scope="col" title="diumenge">dg.</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://teftv.com/2018/09/">&laquo; set.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://teftv.com/2018/10/01/" aria-label="Entrades publicades el 1 de October de 2018">1</a></td><td><a href="https://teftv.com/2018/10/02/" aria-label="Entrades publicades el 2 de October de 2018">2</a></td><td><a href="https://teftv.com/2018/10/03/" aria-label="Entrades publicades el 3 de October de 2018">3</a></td><td><a href="https://teftv.com/2018/10/04/" aria-label="Entrades publicades el 4 de October de 2018">4</a></td><td><a href="https://teftv.com/2018/10/05/" aria-label="Entrades publicades el 5 de October de 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://teftv.com/2018/10/08/" aria-label="Entrades publicades el 8 de October de 2018">8</a></td><td><a href="https://teftv.com/2018/10/09/" aria-label="Entrades publicades el 9 de October de 2018">9</a></td><td><a href="https://teftv.com/2018/10/10/" aria-label="Entrades publicades el 10 de October de 2018">10</a></td><td><a href="https://teftv.com/2018/10/11/" aria-label="Entrades publicades el 11 de October de 2018">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="blog_subscription-3" class="f-widget jetpack_subscription_widget"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Subscriu al bloc per correu electrònic</h4></div><div class="f-widget-content clearfix">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest bloc i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adreça electrònica						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adreça electrònica" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://teftv.com/2018/10/11/11-10-tef-noticies-dijous/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscriure&#039;s" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contacte</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Grupo Prensa Pitiusa<br />
Telf: +34971190543<br />
email: info@teftv.com<br />
Camí Vell de Sant Mateu, 3 Edif. Grupo Prensa Pitiusa<br />
07800 - Eivissa - Illes Balears<br />
SPAIN</p>
</div>
		</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
© Copyright Televisió d'Eivissa i Formentera - ® Todos los derechos reservados.                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"><a href=http://teftv.com/aviso-legal/>Aviso Legal</a></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/teftv.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9b48a79878","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video.js?ver=5.20.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-quality-selector.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kgvidL10n_frontend = {"ajaxurl":"https:\/\/teftv.com\/wp-admin\/admin-ajax.php","ajax_nonce":"4e53b248a1","playstart":"Play Start","completeview":"Complete View","next":"Next","previous":"Previous","quality":"Quality"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/kgvid_video_embed.js?ver=4.6.21'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/themes/adams2/js/navigation.js'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/js/jquery.simplemodal.1.4.5.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://teftv.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://teftv.com/wp-includes/js/wp-embed.min.js?ver=503238ce5d7bb55fd87b66cc056a0134'></script>
<!--<div id="box-popup">
        <div id="popup-igr" onClick="window.open('http://www.ibizaglobalradio.com/app/','_blank');">
            <div id="applestore" onClick="window.open('https://itunes.apple.com/es/app/ibiza-global-radio-tv/id1017767120?mt=8','_blank');"></div>
            <div id="googleplay" onClick="window.open('https://play.google.com/store/apps/details?id=com.app.p2707HD&hl=en','_blank');"></div>
        </div>
	</div>
    <script type="text/javascript" src="/popup_igr/popupKore.js"></script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#box-popup').popupKore({ cookieName : 'homepage' });
			var hw = jQuery(window).height(),
				hp = jQuery("#popup-igr").height(),
				hf = (hw-hp)/2;
			jQuery("#box-popup").css('top',hf);
				
        });
   </script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56290309-1', 'teftv.com', {'name': 'teftvcom'});
  ga('teftvcom.send', 'pageview');
  ga('create', 'UA-56290309-2', 'teftv.com', {'name': 'AgregadoGrupoPrensaPitiusa'});
  ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');

</script>
<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><script type="text/javascript">if(typeof videojs !== "undefined") { videojs.options.flash.swf = "https://teftv.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.swf?5.3.0"; }</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'60238149',post:'30081',tz:'1',srv:'teftv.com'} ]);
	_stq.push([ 'clickTrackerInit', '60238149', '30081' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>